<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 7 มี.ค. 2562 - ประชาชาติ</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.prachachat.net/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->		<script type="text/javascript">
		var ajaxurl = 'https://www.prachachat.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="https://www.prachachat.net/finance/news-298259" />
<link rel="canonical" href="https://www.prachachat.net/finance/news-298259" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 7 มี.ค. 2562" />
<meta property="og:description" content="ภาพตลาดและแนวโน้ม หุ้นโลกลงด้วยผิดหวังถ้อยแถลงเฟด เมื่อวานดัชนีฯลงแย่กว่าคาด หลุดแนวรับที่ประเมิน และปิดต่ำ นำลงโดยหุ้นใหญ่อย่าง PTT KBANK CPALL IVL KTB และต่างชาติขายต่อเนื่องอีก 2 พันล้านบาท โดยหุ้นไทยลงสวนทางตลาดหุ้นภูมิภาคอย่าง อินโดนีเซีย, ฟิลิปปินส์ มาเลเซีย ที่ปิดบวก วันนี้คาดหุ้นไทย “ลงต่อ ตามหุ้นโลก” จากผิดหวังถ้อยแถลงเฟดในรายงานภาวะเศรษฐกิจเมื่อคืน บวก กับ ราคาน้ำมันที่ลดลง จากความวิตกเศรษฐกิจสหรัฐฯชะลอตัวและสต๊อกน้ำมันสหรัฐฯเพิ่มขึ้นเกินคาด กลุ่มนำตลาดลงวันนี้ คาดได้แก่ พลังงาน Upstream และหุ้นที่เป็นตัวแทนแรงขายต่างชาติ เช่น แบงก์ ใหญ่ ตลอดจนหุ้นที่ราคาลอยอยู่ข้างบน เช่น GULF BTS BEM ซึ่งเราแนะนำล็อกกำไรไปแล้วตาม พอร์ตจำลองรายวัน ส่วนกลยุทธ์ ระยะสั้น แนะเลือกลงทุนรายตัว โดยขยับมาดูหุ้น กลาง เล็กประเภท Alpha และหุ้นที่ Laggard ของแต่ละกลุ่ม ส่วนสัปดาห์นี้ดัชนีฯลงหลุด 1,630 จุด &hellip;" />
<meta property="og:url" content="https://www.prachachat.net/finance/news-298259" />
<meta property="og:site_name" content="ประชาชาติ" />
<meta property="article:publisher" content="https://www.facebook.com/PrachachatOnline/" />
<meta property="article:author" content="https://www.facebook.com/PrachachatOnline/" />
<meta property="article:tag" content="ตลาดหุ้น" />
<meta property="article:tag" content="บล.บัวหลวง" />
<meta property="article:section" content="หุ้น-การเงิน" />
<meta property="article:published_time" content="2019-03-07T11:25:06+07:00" />
<meta property="article:modified_time" content="2019-03-07T11:25:34+07:00" />
<meta property="og:updated_time" content="2019-03-07T11:25:34+07:00" />
<meta property="fb:app_id" content="155939757919949" />
<meta property="og:image" content="https://www.prachachat.net/wp-content/uploads/2019/03/businessman-2557056_960_720.jpg" />
<meta property="og:image:secure_url" content="https://www.prachachat.net/wp-content/uploads/2019/03/businessman-2557056_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="511" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ภาพตลาดและแนวโน้ม หุ้นโลกลงด้วยผิดหวังถ้อยแถลงเฟด เมื่อวานดัชนีฯลงแย่กว่าคาด หลุดแนวรับที่ประเมิน และปิดต่ำ นำลงโดยหุ้นใหญ่อย่าง PTT KBANK CPALL IVL KTB และต่างชาติขายต่อเนื่องอีก 2 พันล้านบาท โดยหุ้นไทยลงสวนทางตลาดหุ้นภูมิภาคอย่าง อินโดนีเซีย, ฟิลิปปินส์ มาเลเซีย ที่ปิดบวก วันนี้คาดหุ้นไทย “ลงต่อ ตามหุ้นโลก” จากผิดหวังถ้อยแถลงเฟดในรายงานภาวะเศรษฐกิจเมื่อคืน บวก กับ ราคาน้ำมันที่ลดลง จากความวิตกเศรษฐกิจสหรัฐฯชะลอตัวและสต๊อกน้ำมันสหรัฐฯเพิ่มขึ้นเกินคาด กลุ่มนำตลาดลงวันนี้ คาดได้แก่ พลังงาน Upstream และหุ้นที่เป็นตัวแทนแรงขายต่างชาติ เช่น แบงก์ ใหญ่ ตลอดจนหุ้นที่ราคาลอยอยู่ข้างบน เช่น GULF BTS BEM ซึ่งเราแนะนำล็อกกำไรไปแล้วตาม พอร์ตจำลองรายวัน ส่วนกลยุทธ์ ระยะสั้น แนะเลือกลงทุนรายตัว โดยขยับมาดูหุ้น กลาง เล็กประเภท Alpha และหุ้นที่ Laggard ของแต่ละกลุ่ม ส่วนสัปดาห์นี้ดัชนีฯลงหลุด 1,630 จุด [&hellip;]" />
<meta name="twitter:title" content="บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 7 มี.ค. 2562" />
<meta name="twitter:site" content="@prachachat" />
<meta name="twitter:image" content="https://www.prachachat.net/wp-content/uploads/2019/03/businessman-2557056_960_720.jpg" />
<meta name="twitter:creator" content="@prachachat" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.prachachat.net\/","sameAs":["https:\/\/www.facebook.com\/PrachachatOnline\/","https:\/\/twitter.com\/prachachat"],"@id":"#organization","name":"\u0e21\u0e15\u0e34\u0e0a\u0e19","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ประชาชาติ &raquo; Feed" href="https://www.prachachat.net/feed" />
<link rel="alternate" type="application/rss+xml" title="ประชาชาติ &raquo; Comments Feed" href="https://www.prachachat.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ประชาชาติ &raquo; บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 7 มี.ค. 2562 Comments Feed" href="https://www.prachachat.net/finance/news-298259/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.prachachat.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ud_videoplayer2.css-css'  href='https://www.prachachat.net/wp-content/plugins/udvideoplayer2/css/ud_videoplayer2.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.prachachat.net/wp-content/themes/prachachat-theme/style.css?ver=8.2.0.14.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.prachachat.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.prachachat.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.prachachat.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.prachachat.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.prachachat.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.prachachat.net/?p=298259' />
<link rel="alternate" type="application/json+oembed" href="https://www.prachachat.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prachachat.net%2Ffinance%2Fnews-298259" />
<link rel="alternate" type="text/xml+oembed" href="https://www.prachachat.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prachachat.net%2Ffinance%2Fnews-298259&#038;format=xml" />
			<meta property="fb:pages" content="182927663813" />
							<meta property="ia:markup_url_dev" content="https://www.prachachat.net/finance/news-298259?ia_markup=1" />
				        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript"></script>	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1140748047773516806']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>

	<!-- Cxense script end -->

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pageTitle":"บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 7 มี.ค. 2562 - ประชาชาติ","pagePostType":"post","pagePostType2":"single-post","pageCategory":["breaking-news","finance"],"pagePostAuthorID":8,"pagePostDate":"2019-03-07","pagePostDateYear":"2019","pagePostDateMonth":"03","pagePostDateDay":"07","postID":298259,"pagePostTime":"11:25:06","pagePrimaryCategory":["finance"]});//]]>
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.prachachat.net\/wp-admin\/","wpRestNonce":"65acbec2b0","wpRestUrl":"https:\/\/www.prachachat.net\/wp-json\/","permalinkStructure":"\/%category%\/news-%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":236},{"limitBottom":1018,"sidebarWidth":311},{"limitBottom":1140,"sidebarWidth":352}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.prachachat.net\/wp-admin\/admin-ajax.php?td_theme_name=Prachachat Theme&v=8.2.0.14.7";
var td_get_template_directory_uri="https:\/\/www.prachachat.net\/wp-content\/themes\/prachachat-theme";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#11a2df";
var tds_smart_sidebar="enabled";
var tdThemeName="Prachachat Theme";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var udDisableAjaxSearch=true;
</script>


<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cover-page .td-header-wrap,
.cover-page .td-footer-wrapper,
.cover-page .td-sub-footer-container,
.cover-page .td-scroll-up,
.cover-page .ud-header-row-ads,
.cover-page .ud-header-row-trending-now {
  display: none;
}
.cover-page .td-main-content-wrap {
  background-color: inherit;
  position: absolute;
  width: 100%;
}
.cover-page .ud-home-button {
  padding-top: 10px;
  width: 100%;
  text-align: center;
}
.cover-page .ud-home-button a {
  font-size: 17px;
  font-weight: bold;
  padding: 10px 18px;
  border: 2px solid #888888;
  -webkit-border-radius: 8px;
  -moz-border-radius: 8px;
  border-radius: 8px;
}
.cover-page .ud-home-button a:hover {
  color: #ffffff;
  background-color: #888888;
}
.cover-page .td-container {
  width: 100%;
}

.white_content2 {
    position: fixed;
    right: 5px;
    z-index: 1030;
    bottom: 40%;
    padding: 16px;
    visibility: hidden;
}
.white_content2 .survey-wrapper{
    position: relative;
}
.white_content2 .survey-wrapper img{
    width: 110px;
}
.white_content2 .survey-wrapper .do-survey{
    display: inline-block;
    position: absolute;
    width: 40px;
    height: 20px;
    bottom: 10px;
    left: 10px;
}
.white_content2 .survey-wrapper .reject-survey{
    display: inline-block;
    position: absolute;
    width: 40px;
    height: 20px;
    bottom: 10px;
    right: 15px;
}
.white_content2 .survey-wrapper .close-survey{
    display: inline-block;
    position: absolute;
    width: 17px;
    height: 17px;
    top: 22px;
    right: 5px;
}

@media (max-width: 767px) {
    #div-gpt-ad-native-home-highlight_prachachat {
        display: block;
        min-height: 1px;
        float: left; 
        padding-right: 15px;
        padding-left: 0;
        width: 100%;
    }
}
</style>

<script type="text/javascript">
function hasOneDayPassed(){
    var date = new Date().toLocaleDateString();

    if( localStorage.yourapp_date == date ) 
        return false;
    
    return true;
}
function hasNextTimePassed(){
    if(!localStorage.khaosod_next_show_surveye){
        return true;
    }
    if( getSecondsTimestamp() > localStorage.khaosod_next_show_surveye ){
        return true;
    }
    return false;
}
function isDoSurveye(){
    if( localStorage.khaosod_do_surveye ){
        return true;
    }else{
        return false;
    }
}
function closeSurveye(){
    console.log(getSecondsTimestamp());
    console.log(getSecondsTimestamp() + ( 60 * 60 * 24 ));
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 );
    return true;
}
function rejectSurveye(){
    console.log(getSecondsTimestamp());
    console.log(getSecondsTimestamp() + ( 60 * 60 * 24 * 30 ));
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 * 30 );
    return true;
}
function doSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_do_surveye = true;
    return true;
}
function getSecondsTimestamp(){
    var seconds = new Date().getTime() / 1000;
    return seconds;
}

jQuery(document).ready(function () {
	var blockSelector = '.ud_dfp_native_ad_home_breaking_news';
	var containerSelector = '.td-block-span12';
	var adPlaceHolderID = 'div-gpt-ad-native-home-breaking-news'
	var position = 1;
	
	var elems = jQuery(blockSelector).find(containerSelector); 
	if(elems.length){
	    elems.eq(position-1).after(jQuery('<div id="' + adPlaceHolderID + '" style="margin-bottom: -11px;color: #135399;font-family: sans-serif;font-weight: 400;"></div>'));
        googletag.cmd.push(function() {
        	var sizeMapping = googletag.sizeMapping().
                    addSize([1140,0], []).
                    addSize([1019,0], []).
                    addSize([768,0], []).
                    addSize([0,0], [[1, 1], [261, 78],[300, 100]]).
                    build();
            
            googletag.defineSlot('/67591902/pc_home_native_txt_mobile', [], adPlaceHolderID)
                .defineSizeMapping(sizeMapping)
                .addService(googletag.pubads());
                
            googletag.display(adPlaceHolderID);
        });
	}
});

jQuery(document).ready(function () {
	var blockSelector = '.ud_dfp_native_ad_home_highlight_prachachat';
	var containerSelector = '.td-block-span4';
	var adPlaceHolderID = 'div-gpt-ad-native-home-highlight_prachachat'
	var position = 2;
	
	var elems = jQuery(blockSelector).find(containerSelector); 
	if(elems.length){
	    elems.eq(position-1).after(jQuery('<div id="' + adPlaceHolderID + '" style="margin-bottom: -11px;color: #135399;font-family: sans-serif;font-weight: 400;"></div>'));
        googletag.cmd.push(function() {
        	var sizeMapping = googletag.sizeMapping().
                    addSize([1140,0], []).
                    addSize([1019,0], []).
                    addSize([768,0], []).
                    addSize([0,0], [[1,1], [330, 90]]).
                    build();
        
            googletag.defineSlot('/15575983/pc_home_native_hilight_mobile', [], adPlaceHolderID)
                .defineSizeMapping(sizeMapping)
                .addService(googletag.pubads())
                .setCollapseEmptyDiv(true);
		    
		    googletag.display(adPlaceHolderID);
        });
	}
});





</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHVJ9GK');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.prachachat.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.prachachat.net/finance",
                                "name": "หุ้น-การเงิน"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.prachachat.net/finance/news-298259",
                                "name": "บล.บัวหลวง รา..."                                
                            }
                        }    ]
                        }
                       </script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/matichon-prachachart/loader.js');
</script>
</head>

<body class="post-template-default single single-post postid-298259 single-format-standard ---239 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHVJ9GK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
    var is_in_tdc_iframe = false
    if(parent.document.getElementById("tdc-live-iframe")){
        is_in_tdc_iframe = true
    }
    
    if(!is_in_tdc_iframe) {
        // facebook
        window.fbAsyncInit = function() {
            FB.init({
              appId            : '155939757919949',
              autoLogAppEvents : true,
              xfbml            : false,
              version          : 'v3.0'
            });
            
            jQuery(document).ready(function () {
                FB.XFBML.parse();
            });
        };
    
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        
        // twitter
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);
        
          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };
        
          return t;
        }(document, "script", "twitter-wjs"));
    }
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PrachachatOnline/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:prachachat.net@gmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/prachachat" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-921"><a href="https://www.prachachat.net/home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});">หน้าแรก</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-922 td-sub-menu-open"><a href="https://www.prachachat.net/finance" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;finance&quot;});">หุ้น-การเงิน<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="https://www.prachachat.net/wealth-basket" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;wealth-basket&quot;});">ตะกร้าลงทุน</a></li>
</ul>
</li>
<li id="menu-item-166823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166823"><a href="https://www.prachachat.net/economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy&quot;});">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.prachachat.net/economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy&quot;});">ในประเทศ</a></li>
	<li id="menu-item-1105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="https://www.prachachat.net/local-economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local-economy&quot;});">ภูมิภาค</a></li>
</ul>
</li>
<li id="menu-item-924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-924 td-sub-menu-open"><a href="https://www.prachachat.net/world-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;world-news&quot;});">เกาะกระแสโลก<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="https://www.prachachat.net/aseanaec" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;aseanaec&quot;});">อาเซียน-เออีซี</a></li>
	<li id="menu-item-19416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19416"><a href="https://www.prachachat.net/foreign-soft-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign-soft-news&quot;});">สีสันต่างแดน</a></li>
	<li id="menu-item-273414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273414"><a href="https://www.prachachat.net/asian-100">อาเซียน 100</a></li>
</ul>
</li>
<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-925 td-sub-menu-open"><a href="https://www.prachachat.net/property" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;property&quot;});">พร็อพเพอร์ตี้<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1109"><a href="https://www.prachachat.net/property/property-review" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;property_property-review&quot;});">เจาะโครงการเด็ดบ้าน-คอนโด</a></li>
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="https://www.prachachat.net/property/propertytalk" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;property_propertytalk&quot;});">คุยอสังหาฯ กับประชาชาติ</a></li>
</ul>
</li>
<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="https://www.prachachat.net/marketing" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;marketing&quot;});">การตลาด</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-927 td-sub-menu-open"><a href="https://www.prachachat.net/motoring" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;motoring&quot;});">มอเตอร์ริ่ง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="https://www.prachachat.net/motoring/test-car" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;motoring_test-car&quot;});">Test Car ประชาชาติ</a></li>
	<li id="menu-item-1112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.prachachat.net/motoring/showroom" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;motoring_showroom&quot;});">เวทีรถใหม่</a></li>
</ul>
</li>
<li id="menu-item-928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928"><a href="https://www.prachachat.net/ict" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;ict&quot;});">ไอซีที</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929"><a href="https://www.prachachat.net/tourism" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;tourism&quot;});">ท่องเที่ยว</a></li>
<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-931 td-sub-menu-open"><a href="https://www.prachachat.net/politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="https://www.prachachat.net/general" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;general&quot;});">ในประเทศ</a></li>
</ul>
</li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-932 td-sub-menu-open"><a href="https://www.prachachat.net/csr-hr" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;csr-hr&quot;});">ซีเอสอาร์-เอชอาร์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="https://www.prachachat.net/education" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;education&quot;});">การศึกษา</a></li>
</ul>
</li>
<li id="menu-item-95592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95592"><a href="https://www.prachachat.net/spinoff" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff&quot;});">Spinoff<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95597"><a href="https://www.prachachat.net/spinoff/spinoff-featured" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_spinoff-featured&quot;});">Scoop</a></li>
	<li id="menu-item-95593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95593"><a href="https://www.prachachat.net/spinoff/sport" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_sport&quot;});">กีฬา</a></li>
	<li id="menu-item-95594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95594"><a href="https://www.prachachat.net/spinoff/horoscope" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_horoscope&quot;});">ดวง</a></li>
	<li id="menu-item-95595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95595"><a href="https://www.prachachat.net/spinoff/design" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_design&quot;});">ดีไซน์</a></li>
	<li id="menu-item-95596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95596"><a href="https://www.prachachat.net/spinoff/entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_entertainment&quot;});">บันเทิง</a></li>
	<li id="menu-item-95598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95598"><a href="https://www.prachachat.net/spinoff/culture" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_culture&quot;});">วัฒนธรรม</a></li>
	<li id="menu-item-95599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95599"><a href="https://www.prachachat.net/spinoff/science-technology" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_science-technology&quot;});">วิทยาศาสตร์-เทคโนโลยี</a></li>
	<li id="menu-item-95600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95600"><a href="https://www.prachachat.net/spinoff/health" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_health&quot;});">สุขภาพ</a></li>
	<li id="menu-item-95626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95626"><a href="https://www.prachachat.net/prachachat-plus" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;prachachat-plus&quot;});">PRACHACHAT+</a></li>
	<li id="menu-item-95627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95627"><a href="https://www.prachachat.net/social-clip" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-clip&quot;});">คลิปเด็ด Click it!</a></li>
	<li id="menu-item-95629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95629"><a href="https://www.prachachat.net/social-media-viral" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-media-viral&quot;});">โซเชียลมีเดีย Viral</a></li>
	<li id="menu-item-95630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95630"><a href="https://www.prachachat.net/spinoff/food" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_food&quot;});">อาหาร</a></li>
	<li id="menu-item-95632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95632"><a href="https://www.prachachat.net/blogger-square" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;blogger-square&quot;});">Blogger Square</a></li>
	<li id="menu-item-95631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95631"><a href="https://www.prachachat.net/spinoff/lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_lifestyle&quot;});">ไลฟ์สไตล์</a></li>
	<li id="menu-item-95633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95633"><a href="https://www.prachachat.net/image-gallery" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;image-gallery&quot;});">แกลเลอรี่</a></li>
	<li id="menu-item-95634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95634"><a href="https://www.prachachat.net/spinoff/gadget" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_gadget&quot;});">แก็ดเจ็ต</a></li>
</ul>
</li>
<li id="menu-item-95621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95621"><a href="https://www.prachachat.net/d-life" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;d-life&quot;});">ดีไลฟ์</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.prachachat.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <div id="ud-header-search-top-mop-btn">
                <input type="submit" id="ud-header-search-top-mop" value="Search">
            </div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1 (Unixdev MOD)
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.prachachat.net/">
            <img class="td-retina-data" data-retina="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo-retina.png" src="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo.png" alt="ประชาชาติ" title="ประชาชาติ"/>
            <span class="td-visual-hidden">ประชาชาติ</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c80a35255655_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var header_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!header_script_ads_show){
document.getElementsByClassName("td-a-rec-id-header")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1x_post"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.prachachat.net/">
            <img class="td-retina-data" data-retina="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo-retina.png" src="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo.png" alt="ประชาชาติ" title="ประชาชาติ"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-921"><a href="https://www.prachachat.net/home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-922"><a href="https://www.prachachat.net/finance" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;finance&quot;});">หุ้น-การเงิน</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1209"><a href="https://www.prachachat.net/wealth-basket" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;wealth-basket&quot;});">ตะกร้าลงทุน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-166823"><a href="https://www.prachachat.net/economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy&quot;});">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-923"><a href="https://www.prachachat.net/economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy&quot;});">ในประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1105"><a href="https://www.prachachat.net/local-economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local-economy&quot;});">ภูมิภาค</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-924"><a href="https://www.prachachat.net/world-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;world-news&quot;});">เกาะกระแสโลก</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1107"><a href="https://www.prachachat.net/aseanaec" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;aseanaec&quot;});">อาเซียน-เออีซี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19416"><a href="https://www.prachachat.net/foreign-soft-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign-soft-news&quot;});">สีสันต่างแดน</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273414"><a href="https://www.prachachat.net/asian-100">อาเซียน 100</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-925"><a href="https://www.prachachat.net/property" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;property&quot;});">พร็อพเพอร์ตี้</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1109"><a href="https://www.prachachat.net/property/property-review" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;property_property-review&quot;});">เจาะโครงการเด็ดบ้าน-คอนโด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19418"><a href="https://www.prachachat.net/property/propertytalk" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;property_propertytalk&quot;});">คุยอสังหาฯ กับประชาชาติ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-926"><a href="https://www.prachachat.net/marketing" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;marketing&quot;});">การตลาด</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-927"><a href="https://www.prachachat.net/motoring" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;motoring&quot;});">มอเตอร์ริ่ง</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1111"><a href="https://www.prachachat.net/motoring/test-car" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;motoring_test-car&quot;});">Test Car ประชาชาติ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1112"><a href="https://www.prachachat.net/motoring/showroom" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;motoring_showroom&quot;});">เวทีรถใหม่</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-928"><a href="https://www.prachachat.net/ict" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;ict&quot;});">ไอซีที</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-929"><a href="https://www.prachachat.net/tourism" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;tourism&quot;});">ท่องเที่ยว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-931"><a href="https://www.prachachat.net/politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1113"><a href="https://www.prachachat.net/general" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;general&quot;});">ในประเทศ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-932"><a href="https://www.prachachat.net/csr-hr" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;csr-hr&quot;});">ซีเอสอาร์-เอชอาร์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-933"><a href="https://www.prachachat.net/education" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;education&quot;});">การศึกษา</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-95592"><a href="https://www.prachachat.net/spinoff" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff&quot;});">Spinoff</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95597"><a href="https://www.prachachat.net/spinoff/spinoff-featured" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_spinoff-featured&quot;});">Scoop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95593"><a href="https://www.prachachat.net/spinoff/sport" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_sport&quot;});">กีฬา</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95594"><a href="https://www.prachachat.net/spinoff/horoscope" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_horoscope&quot;});">ดวง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95595"><a href="https://www.prachachat.net/spinoff/design" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_design&quot;});">ดีไซน์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95596"><a href="https://www.prachachat.net/spinoff/entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_entertainment&quot;});">บันเทิง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95598"><a href="https://www.prachachat.net/spinoff/culture" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_culture&quot;});">วัฒนธรรม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95599"><a href="https://www.prachachat.net/spinoff/science-technology" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_science-technology&quot;});">วิทยาศาสตร์-เทคโนโลยี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95600"><a href="https://www.prachachat.net/spinoff/health" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_health&quot;});">สุขภาพ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95626"><a href="https://www.prachachat.net/prachachat-plus" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;prachachat-plus&quot;});">PRACHACHAT+</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95627"><a href="https://www.prachachat.net/social-clip" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-clip&quot;});">คลิปเด็ด Click it!</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95629"><a href="https://www.prachachat.net/social-media-viral" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-media-viral&quot;});">โซเชียลมีเดีย Viral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95630"><a href="https://www.prachachat.net/spinoff/food" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_food&quot;});">อาหาร</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95632"><a href="https://www.prachachat.net/blogger-square" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;blogger-square&quot;});">Blogger Square</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95631"><a href="https://www.prachachat.net/spinoff/lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_lifestyle&quot;});">ไลฟ์สไตล์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95633"><a href="https://www.prachachat.net/image-gallery" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;image-gallery&quot;});">แกลเลอรี่</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95634"><a href="https://www.prachachat.net/spinoff/gadget" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_gadget&quot;});">แก็ดเจ็ต</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95621"><a href="https://www.prachachat.net/d-life" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;d-life&quot;});">ดีไลฟ์</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.prachachat.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.prachachat.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in หุ้น-การเงิน" class="entry-crumb" href="https://www.prachachat.net/finance">หุ้น-การเงิน</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">บล.บัวหลวง รา...</span></div></div>
                <div class="td-pb-row ud-header-row-ads">
            <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-ud_under_menu_post_ad  td_uid_2_5c80a3525cd07_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_under_menu_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_under_menu_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_under_menu_post_ad")[0].remove();
}
</script>
<style>
.td-a-rec-id-ud_under_menu_post_ad a img {
    margin: auto;
    margin-bottom: 16px;
}
</style>

<script type="text/javascript">
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
   var ud_screen_width = document.body.clientWidth;
   if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=68");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=aba9683f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=68&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aba9683f' border='0' alt='' /></a></noscript>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
   var ud_screen_width = document.body.clientWidth;
   if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=aa12d40a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa12d40a' border='0' alt='' /></a></noscript>

</div>            </div>
        </div>
        <div class="td-pb-row ud-header-row-trending-now">
            <div class="td-pb-span8"><div class="td_block_wrap td_block_trending_now td_uid_3_5c80a3525cf1f_rand td-pb-border-top ud-hide-prev-next-button td_block_template_1"  data-td-block-uid="td_uid_3_5c80a3525cf1f" ><script>var block_td_uid_3_5c80a3525cf1f = new tdBlock();
block_td_uid_3_5c80a3525cf1f.id = "td_uid_3_5c80a3525cf1f";
block_td_uid_3_5c80a3525cf1f.atts = '{"limit":10,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5c80a3525cf1f_rand","el_class":"ud-hide-prev-next-button","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c80a3525cf1f_rand","tdc_css_class_style":"td_uid_3_5c80a3525cf1f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"","ud_readmore_text":"","ud_readmore_url":"","ud_readmore_icon_style":""}';
block_td_uid_3_5c80a3525cf1f.td_column_number = "1";
block_td_uid_3_5c80a3525cf1f.block_type = "td_block_trending_now";
block_td_uid_3_5c80a3525cf1f.post_count = "10";
block_td_uid_3_5c80a3525cf1f.found_posts = "0";
block_td_uid_3_5c80a3525cf1f.header_color = "";
block_td_uid_3_5c80a3525cf1f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c80a3525cf1f.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_3_5c80a3525cf1f);
</script><div id=td_uid_3_5c80a3525cf1f class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_3_5c80a3525cf1f" data-start=""><div class="td-trending-now-title">Trending Now</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/politics/news-298277" rel="bookmark" title="&#8220;ปรีชาพล&#8221; ย้ำแกนนำทั้งหมดจะไปฟังคำวินิจฉัยศาลรธน. ขอประชาชนรอติดตามอยู่บ้าน">“ปรีชาพล” ย้ำแกนนำทั้งหมดจะไปฟังคำวินิจฉัยศาลรธน. ขอประชาชนรอติดตามอยู่บ้าน</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/general/news-298272" rel="bookmark" title="ลุ้นอีกวันนี้! &#8220;ครูจอมทรัพย์-ครูอ๋อง&#8221; คดีปั้นพยานเท็จ ทนายหวังได้ประกันตัว">ลุ้นอีกวันนี้! “ครูจอมทรัพย์-ครูอ๋อง” คดีปั้นพยานเท็จ ทนายหวังได้ประกันตัว</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/public-relations/news-298257" rel="bookmark" title="“ธรรมศาสตร์โมเดล” ปั้น 8 วิสาหกิจชุมชนเข้มแข็ง จ.ระยอง รุ่นที่ 4">“ธรรมศาสตร์โมเดล” ปั้น 8 วิสาหกิจชุมชนเข้มแข็ง จ.ระยอง รุ่นที่ 4</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/csr-hr/news-298263" rel="bookmark" title="เทสโก้ โลตัส เลิกพิมพ์วันหมดอายุบนบรรจุภัณฑ์ผักผลไม้ หวังลดทิ้งอาหารสดก่อนเวลาอันควร">เทสโก้ โลตัส เลิกพิมพ์วันหมดอายุบนบรรจุภัณฑ์ผักผลไม้ หวังลดทิ้งอาหารสดก่อนเวลาอันควร</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/finance/news-298259" rel="bookmark" title="บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 7 มี.ค. 2562">บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 7 มี.ค. 2562</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-5 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/finance/news-298254" rel="bookmark" title="จับตาเฟด-Brexit ลุ้นหนุนราคาทองคำ มี.ค.">จับตาเฟด-Brexit ลุ้นหนุนราคาทองคำ มี.ค.</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-6 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/politics/news-298248" rel="bookmark" title="ตรวจเข้ม! ตร.จัดกำลังเฝ้าสถานการณ์กั้นพื้นที่รอบศาลรธน.-อ่านคำวินิจฉัยคดียุบ ทษช.">ตรวจเข้ม! ตร.จัดกำลังเฝ้าสถานการณ์กั้นพื้นที่รอบศาลรธน.-อ่านคำวินิจฉัยคดียุบ ทษช.</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-7 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/public-relations/news-298244" rel="bookmark" title="ซัยโจฯ สนับสนุนเครื่องมือแพทย์แก่โรงพยาบาลพระมงกุฎเกล้า">ซัยโจฯ สนับสนุนเครื่องมือแพทย์แก่โรงพยาบาลพระมงกุฎเกล้า</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-8 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/finance/news-298240" rel="bookmark" title="หุ้นเปิดตลาดภาคเช้า 1.38 จุด ดัชนี 1,626 จุด">หุ้นเปิดตลาดภาคเช้า 1.38 จุด ดัชนี 1,626 จุด</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-9 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/world-news/news-298237" rel="bookmark" title="พัสดุระเบิดถึงมหาวิทยาลัยสกอตแลนด์ เชื่อโยงเหตุป่วนลอนดอน">พัสดุระเบิดถึงมหาวิทยาลัยสกอตแลนด์ เชื่อโยงเหตุป่วนลอนดอน</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_3_5c80a3525cf1f"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_3_5c80a3525cf1f"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_unixdev_social_1 td_uid_4_5c80a3526e08c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_4_5c80a3526e08c" ><script>var block_td_uid_4_5c80a3526e08c = new tdBlock();
block_td_uid_4_5c80a3526e08c.id = "td_uid_4_5c80a3526e08c";
block_td_uid_4_5c80a3526e08c.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5c80a3526e08c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c80a3526e08c_rand","tdc_css_class_style":"td_uid_4_5c80a3526e08c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"","ud_readmore_text":"","ud_readmore_url":"","ud_readmore_icon_style":""}';
block_td_uid_4_5c80a3526e08c.td_column_number = "1";
block_td_uid_4_5c80a3526e08c.block_type = "td_block_unixdev_social_1";
block_td_uid_4_5c80a3526e08c.post_count = "5";
block_td_uid_4_5c80a3526e08c.found_posts = "0";
block_td_uid_4_5c80a3526e08c.header_color = "";
block_td_uid_4_5c80a3526e08c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c80a3526e08c.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_4_5c80a3526e08c);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_5c80a3526e08c class="td_block_inner td-column-1"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PrachachatOnline/" title="Facebook"><span class="ud-icon-stack ud-social-circle-button"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-facebook"></i></span><span class="ud-icon-text">Like</span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/prachachat" title="Twitter"><span class="ud-icon-stack ud-social-circle-button"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-twitter"></i></span><span class="ud-icon-text">Follow</span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:prachachat.net@gmail.com" title="Mail"><span class="ud-icon-stack ud-social-circle-button"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-mail-1"></i></span><span class="ud-icon-text">แนะนำข่าว</span></a></span></div></div> <!-- ./block --></div>        </div>
        <div class="td-pb-row ud-header-row-ads">
            <div class="td-pb-span12">
                            </div>
        </div>
    
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-298259" class="post-298259 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-finance tag-182 tag-438" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <div class="ud-post-category-title"><a href="https://www.prachachat.net/finance">หุ้น-การเงิน</a></div>
            <div class="td-a-rec td-a-rec-id-ud_b1y_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_5_5c80a3526fc02_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b1y_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_b1y_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b1y_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1y_post"></div></div>
            

            <header class="td-post-title">
                <h1 class="entry-title">บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 7 มี.ค. 2562</h1>

                
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-07T11:25:06+00:00" >วันที่ 7 March 2019 - 11:25 น.</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.prachachat.net%2Ffinance%2Fnews-298259" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9A%E0%B8%A5.%E0%B8%9A%E0%B8%B1%E0%B8%A7%E0%B8%AB%E0%B8%A5%E0%B8%A7%E0%B8%87+%E0%B8%A3%E0%B8%B2%E0%B8%A2%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B8%A0%E0%B8%B2%E0%B8%A7%E0%B8%B0%E0%B8%A3%E0%B8%AD%E0%B8%9A%E0%B8%94%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%95%E0%B8%A5%E0%B8%B2%E0%B8%94%E0%B8%AB%E0%B8%B8%E0%B9%89%E0%B8%99+7+%E0%B8%A1%E0%B8%B5.%E0%B8%84.+2562&url=https%3A%2F%2Fwww.prachachat.net%2Ffinance%2Fnews-298259&via=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.prachachat.net/finance/news-298259" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.prachachat.net%2Ffinance%2Fnews-298259" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">LINE</div></a></div></div>


        <div class="td-post-content">

            <div class="td-post-featured-image"><a href="https://www.prachachat.net/wp-content/uploads/2019/03/businessman-2557056_960_720.jpg" data-caption=""><img width="728" height="388" class="entry-thumb td-modal-image" src="https://www.prachachat.net/wp-content/uploads/2019/03/businessman-2557056_960_720-728x388.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2019/03/businessman-2557056_960_720-728x388.jpg 728w, https://www.prachachat.net/wp-content/uploads/2019/03/businessman-2557056_960_720-300x160.jpg 300w, https://www.prachachat.net/wp-content/uploads/2019/03/businessman-2557056_960_720-768x409.jpg 768w, https://www.prachachat.net/wp-content/uploads/2019/03/businessman-2557056_960_720-789x420.jpg 789w, https://www.prachachat.net/wp-content/uploads/2019/03/businessman-2557056_960_720.jpg 960w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="businessman-2557056_960_720"/></a></div>
            <script type="text/javascript">
                var x=0;self.innerHeight?x=self.innerWidth:document.documentElement&&document.documentElement.clientHeight?x=document.documentElement.clientWidth:document.body&&(x=document.body.clientWidth),x<=768&&jQuery(".td-post-content").find(".td-post-featured-image, .wpb_video_wrapper").insertAfter(".ud-post-category-title");
            </script>

            <p><strong>ภาพตลาดและแนวโน้ม</strong></p>
<p><strong>หุ้นโลกลงด้วยผิดหวังถ้อยแถลงเฟด</strong></p>
<p>เมื่อวานดัชนีฯลงแย่กว่าคาด หลุดแนวรับที่ประเมิน และปิดต่ำ นำลงโดยหุ้นใหญ่อย่าง PTT KBANK CPALL IVL KTB และต่างชาติขายต่อเนื่องอีก 2 พันล้านบาท โดยหุ้นไทยลงสวนทางตลาดหุ้นภูมิภาคอย่าง อินโดนีเซีย, ฟิลิปปินส์ มาเลเซีย ที่ปิดบวก</p>
<p>วันนี้คาดหุ้นไทย “ลงต่อ ตามหุ้นโลก” จากผิดหวังถ้อยแถลงเฟดในรายงานภาวะเศรษฐกิจเมื่อคืน บวก<br />
กับ ราคาน้ำมันที่ลดลง จากความวิตกเศรษฐกิจสหรัฐฯชะลอตัวและสต๊อกน้ำมันสหรัฐฯเพิ่มขึ้นเกินคาด<br />
กลุ่มนำตลาดลงวันนี้ คาดได้แก่ พลังงาน Upstream และหุ้นที่เป็นตัวแทนแรงขายต่างชาติ เช่น แบงก์<br />
ใหญ่ ตลอดจนหุ้นที่ราคาลอยอยู่ข้างบน เช่น GULF BTS BEM ซึ่งเราแนะนำล็อกกำไรไปแล้วตาม<br />
พอร์ตจำลองรายวัน ส่วนกลยุทธ์ ระยะสั้น แนะเลือกลงทุนรายตัว โดยขยับมาดูหุ้น กลาง เล็กประเภท Alpha และหุ้นที่ Laggard ของแต่ละกลุ่ม</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_6_5c80a35271aa9_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b5_post"></div>
<!-- inread vdo  mobile-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   }
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a1fd16f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=47&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1fd16f3' border='0' alt='' /></a></noscript>
</br>

</div>
<p>ส่วนสัปดาห์นี้ดัชนีฯลงหลุด 1,630 จุด ผิดจากที่เราให้น้ำหนัก 60% ว่าจะไม่หลุด ท้าให้การพักฐาน<br />
รอบนี้อาจจะแย่ และกินเวลานานกว่าที่ประเมิน รอลุ้น แนวรับ Trend line ถัดไป แถว 1,618 จุด กล<br />
ยุทธ์ แนะเลือกหุ้นลงทุนเป็นรายตัว เน้นตามประเด็นการลงทุนที่แนะ หุ้น กลาง-เล็ก ประเภท Alpha<br />
ไปก่อนหน้านี้</p>
<p>What to watch:</p>
<p>(*) ศาล รธน.นัด แถลงด้วยวาจา และลงมติ วินิฉัย ค้าร้อง ยุบพรรค ทษช.วันที่ 7 มี.ค.นี้</p>
<p>(+) FTSE เพิ่มน้ำหนักหุ้นไทย จาก 1.83% สู่ระดับ 1.87% โดยหุ้นเข้าคำนวณ Large Cap Index ได้แก่ HMPRO, GULF, EA, MINT, MAKRO, BEM, DIF ส่วนหุ้นเข้า Mid cap index ได้แก่ MTC, GPSC มีผลวันที่ 15 มี.ค.</p>
<p>(-) รายงานภาวะเศรษฐกิจสหรัฐฯ หรือ FED Beige book ระบุแนวโน้ม GDP 1Q19 ที่มีความเสี่ยงด้านล่างจะแย่กว่าคาด เป็นผลจาก การปิดหน่วยงานรัฐฯจาก Government shutdown ภาวะอากาศหนาวจัดผิดปกติส่งผลกระทบต่อกิจกรรมทางเศรษฐกิจ, การค้าโลกชะลอตัว ซึ่งในแถลงการณ์นี้ ไม่ได้ระบุถึงแนวทางแก้ปัญหาผ่านนโยบายการเงินที่ผ่อนคลายแต่อย่างใด ซึ่งสร้างความผิดหวัง และเพิ่มความกังวลต่อเศรษฐกิจสหรัฐฯ ชะลอตัวให้กับตลาด</p>
<p>(+) วันนี้ มีการประชุมธนาคารกลางยุโรป ECB</p>
<p>(+) เดือน มี.ค. (คาดช่วงกลางเดือนรู้ผล) MSCI จะพิจารณานำกระดาน NVDR มารวมคำนวณในดัชนีฯ MSCI Thailand / รอลุ้นถ้ารวมคำนวณจริงคาด น้ำหนักหุ้นไทยจะเพิ่มขึ้นเป็น 3% จาก 2.5% บลจ.บัว<br />
หลวง คาดดึงดูดเม็ดเงินต่างชาตเข้าไทย 6.4 หมื่นล้านบาท</p>
<p><strong>หุ้นแนะนำ</strong></p>
<p>GPSC กกพ.อนุมัติควบรวม GLOW แล้ว หลังจาก GLOW ขายโรงไฟฟ้า SPP1 ออกไปให้ BGRIM / GPSC เป็นอีก 1 หุ้นโรงไฟฟ้าที่ Laggard ในกลุ่มโรงไฟฟ้า ซึ่งในมุมมองกลยุทธ์ เราเริ่มเห็นแรงขายออกจากโรงไฟฟ้าที่ราคาหุ้นลอยอยู่ข้างบน เช่น GULF และคาดว่าจะมี Flows Rotation เปลี่ยนมาพักเงินในโรงไฟฟ้าตัวล่างๆ แทน / GPSC ถูกนำเข้าคำนวณใน FTSE mid cap มีผล 15 มี.ค.</p>
<p>BJC คาด Consensus จะมีมุมมองเชิงบวก หลังประชุมนักวิเคราะห์เมื่อวาน คาดจะมี Flows upgrade<br />
recommendation ตามมาหลังจากนี้</p>
<p>TOP เก็งกำไรทางเทคนิค แนวรับ 72 แนวต้าน 75 Stop loss 70</p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.prachachat.net/tag/%e0%b8%95%e0%b8%a5%e0%b8%b2%e0%b8%94%e0%b8%ab%e0%b8%b8%e0%b9%89%e0%b8%99">ตลาดหุ้น</a></li><li><a href="https://www.prachachat.net/tag/%e0%b8%9a%e0%b8%a5-%e0%b8%9a%e0%b8%b1%e0%b8%a7%e0%b8%ab%e0%b8%a5%e0%b8%a7%e0%b8%87">บล.บัวหลวง</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.prachachat.net%2Ffinance%2Fnews-298259" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9A%E0%B8%A5.%E0%B8%9A%E0%B8%B1%E0%B8%A7%E0%B8%AB%E0%B8%A5%E0%B8%A7%E0%B8%87+%E0%B8%A3%E0%B8%B2%E0%B8%A2%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B8%A0%E0%B8%B2%E0%B8%A7%E0%B8%B0%E0%B8%A3%E0%B8%AD%E0%B8%9A%E0%B8%94%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%95%E0%B8%A5%E0%B8%B2%E0%B8%94%E0%B8%AB%E0%B8%B8%E0%B9%89%E0%B8%99+7+%E0%B8%A1%E0%B8%B5.%E0%B8%84.+2562&url=https%3A%2F%2Fwww.prachachat.net%2Ffinance%2Fnews-298259&via=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.prachachat.net/finance/news-298259" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.prachachat.net%2Ffinance%2Fnews-298259" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">Line</div></a></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.prachachat.net/author/pum">pum</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="pum"></span><meta itemprop="datePublished" content="2019-03-07T11:25:06+00:00"><meta itemprop="dateModified" content="2019-03-07T11:25:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.prachachat.net/finance/news-298259"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo.png"></span><meta itemprop="name" content="ประชาชาติ"></span><meta itemprop="headline " content="บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 7 มี.ค. 2562"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.prachachat.net/wp-content/uploads/2019/03/businessman-2557056_960_720.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="511"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td-a-rec td-a-rec-id-ud_b3x_post_ad  td_uid_7_5c80a35272f39_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b3x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b3x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b3x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b3_post"></div>

<div id="adn-0000000000024410" style="display:none"></div>
<div id="adn-0000000000025488" style="display:none"></div>

<!-- AIS script begin -->
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140748047773516806']);
cX.callQueue.push(['sendPageViewEvent']);

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

            (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
            window.adn = window.adn || {};
            adn.calls = adn.calls || [];
            adn.calls.push(function() {
                        adn.request({
                                    siteId: '1140748047773516806',
                                    adUnits: [
                                    {auId: '0000000000024410', auW: 500, auH:500 },
                                    {auId: '0000000000025488', auW: 980, auH: 480, resizeOnPageLoad: false } 
                        ]});
            });

}
</script>
<!-- AIS script end --></div><div class="td-a-rec td-a-rec-id-ud_taboola_ad  td-rec-hide-on-tl td-rec-hide-on-tp td_uid_8_5c80a35273441_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_taboola_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width < 768 ) ;
if(!ud_taboola_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_taboola_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

var udEnableTaboola = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
 var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
 for (var i = 0; i < udCats.length; i++) {
  if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion' || udCats[i] == 'category-rama9royalfuneral') {
   udEnableTaboola = false
  }
 }
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails-2nd"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
}

}
</script></div>
    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.prachachat.net/finance/news-298254">จับตาเฟด-Brexit ลุ้นหนุนราคาทองคำ มี.ค.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.prachachat.net/csr-hr/news-298263">เทสโก้ โลตัส เลิกพิมพ์วันหมดอายุบนบรรจุภัณฑ์ผักผลไม้ หวังลดทิ้งอาหารสดก่อนเวลาอันควร</a></div></div></div>    <div class="td_block_wrap td_block_related_posts td_uid_9_5c80a352742fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c80a352742fa" ><script>var block_td_uid_9_5c80a352742fa = new tdBlock();
block_td_uid_9_5c80a352742fa.id = "td_uid_9_5c80a352742fa";
block_td_uid_9_5c80a352742fa.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5c80a352742fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c80a352742fa_rand","tdc_css_class_style":"td_uid_9_5c80a352742fa_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":298259,"live_filter_cur_post_author":"8","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"","ud_readmore_text":"","ud_readmore_url":"","ud_readmore_icon_style":""}';
block_td_uid_9_5c80a352742fa.td_column_number = "3";
block_td_uid_9_5c80a352742fa.block_type = "td_block_related_posts";
block_td_uid_9_5c80a352742fa.post_count = "3";
block_td_uid_9_5c80a352742fa.found_posts = "50650";
block_td_uid_9_5c80a352742fa.header_color = "";
block_td_uid_9_5c80a352742fa.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c80a352742fa.max_num_pages = "16884";
tdBlocksArray.push(block_td_uid_9_5c80a352742fa);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5c80a35275e72" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5c80a352742fa" href="#">RELATED ARTICLES</a></h4><div id=td_uid_9_5c80a352742fa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.prachachat.net/politics/news-298277" rel="bookmark" title="&#8220;ปรีชาพล&#8221; ย้ำแกนนำทั้งหมดจะไปฟังคำวินิจฉัยศาลรธน. ขอประชาชนรอติดตามอยู่บ้าน"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2019/03/20-4-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2019/03/20-4-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2019/03/20-4-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="&#8220;ปรีชาพล&#8221; ย้ำแกนนำทั้งหมดจะไปฟังคำวินิจฉัยศาลรธน. ขอประชาชนรอติดตามอยู่บ้าน"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/politics/news-298277" rel="bookmark" title="&#8220;ปรีชาพล&#8221; ย้ำแกนนำทั้งหมดจะไปฟังคำวินิจฉัยศาลรธน. ขอประชาชนรอติดตามอยู่บ้าน">“ปรีชาพล” ย้ำแกนนำทั้งหมดจะไปฟังคำวินิจฉัยศาลรธน. ขอประชาชนรอติดตามอยู่บ้าน</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.prachachat.net/general/news-298272" rel="bookmark" title="ลุ้นอีกวันนี้! &#8220;ครูจอมทรัพย์-ครูอ๋อง&#8221; คดีปั้นพยานเท็จ ทนายหวังได้ประกันตัว"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2019/03/ครูจอมทรัพย์-728x442-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2019/03/ครูจอมทรัพย์-728x442-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2019/03/ครูจอมทรัพย์-728x442-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="ลุ้นอีกวันนี้! &#8220;ครูจอมทรัพย์-ครูอ๋อง&#8221; คดีปั้นพยานเท็จ ทนายหวังได้ประกันตัว"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/general/news-298272" rel="bookmark" title="ลุ้นอีกวันนี้! &#8220;ครูจอมทรัพย์-ครูอ๋อง&#8221; คดีปั้นพยานเท็จ ทนายหวังได้ประกันตัว">ลุ้นอีกวันนี้! “ครูจอมทรัพย์-ครูอ๋อง” คดีปั้นพยานเท็จ ทนายหวังได้ประกันตัว</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.prachachat.net/csr-hr/news-298263" rel="bookmark" title="เทสโก้ โลตัส เลิกพิมพ์วันหมดอายุบนบรรจุภัณฑ์ผักผลไม้ หวังลดทิ้งอาหารสดก่อนเวลาอันควร"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2019/03/Tesco-Lotus-Sukhumvit-50-Resize-703-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2019/03/Tesco-Lotus-Sukhumvit-50-Resize-703-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2019/03/Tesco-Lotus-Sukhumvit-50-Resize-703-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="เทสโก้ โลตัส เลิกพิมพ์วันหมดอายุบนบรรจุภัณฑ์ผักผลไม้ หวังลดทิ้งอาหารสดก่อนเวลาอันควร"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/csr-hr/news-298263" rel="bookmark" title="เทสโก้ โลตัส เลิกพิมพ์วันหมดอายุบนบรรจุภัณฑ์ผักผลไม้ หวังลดทิ้งอาหารสดก่อนเวลาอันควร">เทสโก้ โลตัส เลิกพิมพ์วันหมดอายุบนบรรจุภัณฑ์ผักผลไม้ หวังลดทิ้งอาหารสดก่อนเวลาอันควร</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c80a352742fa" data-td_block_id="td_uid_9_5c80a352742fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c80a352742fa" data-td_block_id="td_uid_9_5c80a352742fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title ud_block_with_title td_block_widget td_uid_11_5c80a35279bf1_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_11_5c80a35279bf1" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ติดตามเรา</span></h4></div><div class="td_mod_wrap"><div style="text-align: center;">
<div class="fb-page" data-href="https://www.facebook.com/PrachachatOnline" data-height="250" data-small-header="false" data-width="500" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/PrachachatOnline"><p><a href="https://www.facebook.com/PrachachatOnline">ประชาชาติออนไลน์</a></p></blockquote>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-ud_b2x_post_ad  td_uid_12_5c80a35279f45_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b2x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b2x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b2x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b2_post"></div></div><div class="td_block_wrap td_block_7 ud_block_with_title td_block_widget td_uid_13_5c80a3527a42b_rand td-pb-border-top td_block_template_70 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5c80a3527a42b" >
<style>
.td_uid_13_5c80a3527a42b_rand .td-next-prev-wrap a:hover,
            .td_uid_13_5c80a3527a42b_rand .td-load-more-wrap a:hover {
                background-color: #fc735b !important;
                border-color: #fc735b !important;
            }

            .td_uid_13_5c80a3527a42b_rand .td-read-more a,
            .td_uid_13_5c80a3527a42b_rand .td-weather-information:before,
            .td_uid_13_5c80a3527a42b_rand .td-weather-week:before,
            .td_uid_13_5c80a3527a42b_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_13_5c80a3527a42b_rand .td-post-category,
            .td_uid_13_5c80a3527a42b_rand .td-post-category:hover,
            .td_uid_13_5c80a3527a42b_rand .td-subcat-dropdown ul:after,
            .td_uid_13_5c80a3527a42b_rand .td-block-title {
                background-color: #fc735b !important;
            }
</style><script>var block_td_uid_13_5c80a3527a42b = new tdBlock();
block_td_uid_13_5c80a3527a42b.id = "td_uid_13_5c80a3527a42b";
block_td_uid_13_5c80a3527a42b.atts = '{"limit":"6","sort":"udpvc_count_1day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e19\u0e48\u0e32\u0e2a\u0e19\u0e43\u0e08","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#fc735b","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5c80a3527a42b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5c80a3527a42b_rand","tdc_css_class_style":"td_uid_13_5c80a3527a42b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_70","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"__popular-post-page","ud_readmore_text":"","ud_readmore_url":"","ud_readmore_icon_style":""}';
block_td_uid_13_5c80a3527a42b.td_column_number = "1";
block_td_uid_13_5c80a3527a42b.block_type = "td_block_7";
block_td_uid_13_5c80a3527a42b.post_count = "6";
block_td_uid_13_5c80a3527a42b.found_posts = "0";
block_td_uid_13_5c80a3527a42b.header_color = "#fc735b";
block_td_uid_13_5c80a3527a42b.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c80a3527a42b.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_13_5c80a3527a42b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ข่าวน่าสนใจ</span></h4></div><div id=td_uid_13_5c80a3527a42b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/politics/news-298207" rel="bookmark" title="ศาลปกครองสูงสุดมีคำสั่งยืนตามคำสั่งของศาลปกครองกลาง ที่ไม่รับคำฟ้องกรณี กกต.มีมติให้ยุบพรรคไทยรักษาชาติ"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2019/03/ศาลปกครอง-1-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2019/03/ศาลปกครอง-1-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2019/03/ศาลปกครอง-1-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="ศาลปกครองสูงสุดมีคำสั่งยืนตามคำสั่งของศาลปกครองกลาง ที่ไม่รับคำฟ้องกรณี กกต.มีมติให้ยุบพรรคไทยรักษาชาติ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/politics/news-298207" rel="bookmark" title="ศาลปกครองสูงสุดมีคำสั่งยืนตามคำสั่งของศาลปกครองกลาง ที่ไม่รับคำฟ้องกรณี กกต.มีมติให้ยุบพรรคไทยรักษาชาติ">ศาลปกครองสูงสุดมีคำสั่งยืนตามคำสั่งของศาลปกครองกลาง ที่ไม่รับคำฟ้องกรณี กกต.มีมติให้ยุบพรรคไทยรักษาช...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/general/news-298149" rel="bookmark" title="ทูลกระหม่อมฯ ทรงโพสต์เสด็จถึงเยอรมันแล้ว เตรียมร่วมงานโปรโมทเมืองรองสู่ตลาดโลก"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2019/03/9DAE7D8B-5BB4-40FF-9271-7844087913E9-234x161.jpeg" srcset="https://www.prachachat.net/wp-content/uploads/2019/03/9DAE7D8B-5BB4-40FF-9271-7844087913E9-234x161.jpeg 234w, https://www.prachachat.net/wp-content/uploads/2019/03/9DAE7D8B-5BB4-40FF-9271-7844087913E9-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="ทูลกระหม่อมฯ ทรงโพสต์เสด็จถึงเยอรมันแล้ว เตรียมร่วมงานโปรโมทเมืองรองสู่ตลาดโลก"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/general/news-298149" rel="bookmark" title="ทูลกระหม่อมฯ ทรงโพสต์เสด็จถึงเยอรมันแล้ว เตรียมร่วมงานโปรโมทเมืองรองสู่ตลาดโลก">ทูลกระหม่อมฯ ทรงโพสต์เสด็จถึงเยอรมันแล้ว เตรียมร่วมงานโปรโมทเมืองรองสู่ตลาดโลก</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/property/news-298161" rel="bookmark" title="นนทบุรี จ่อเปิดระบบขนส่งมวลชนรองสายแรก เส้น ‘ราชพฤกษ์-ติวานนท์’ เชื่อมการเดินทาง"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2019/03/C0289569-7955-4650-BE65-6D8FF2ECCF29-234x161.jpeg" srcset="https://www.prachachat.net/wp-content/uploads/2019/03/C0289569-7955-4650-BE65-6D8FF2ECCF29-234x161.jpeg 234w, https://www.prachachat.net/wp-content/uploads/2019/03/C0289569-7955-4650-BE65-6D8FF2ECCF29-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="นนทบุรี จ่อเปิดระบบขนส่งมวลชนรองสายแรก เส้น ‘ราชพฤกษ์-ติวานนท์’ เชื่อมการเดินทาง"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/property/news-298161" rel="bookmark" title="นนทบุรี จ่อเปิดระบบขนส่งมวลชนรองสายแรก เส้น ‘ราชพฤกษ์-ติวานนท์’ เชื่อมการเดินทาง">นนทบุรี จ่อเปิดระบบขนส่งมวลชนรองสายแรก เส้น ‘ราชพฤกษ์-ติวานนท์’ เชื่อมการเดินทาง</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/local-economy/news-297656" rel="bookmark" title="โรงแรมภูเก็ต8พันห้องวิกฤตขาดน้ำ ซื้อน้ำดิบขุมเหมือง-ต่อท่อจากพังงา"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2019/03/phu01160461p1-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2019/03/phu01160461p1-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2019/03/phu01160461p1-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="โรงแรมภูเก็ต8พันห้องวิกฤตขาดน้ำ ซื้อน้ำดิบขุมเหมือง-ต่อท่อจากพังงา"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/local-economy/news-297656" rel="bookmark" title="โรงแรมภูเก็ต8พันห้องวิกฤตขาดน้ำ ซื้อน้ำดิบขุมเหมือง-ต่อท่อจากพังงา">โรงแรมภูเก็ต8พันห้องวิกฤตขาดน้ำ ซื้อน้ำดิบขุมเหมือง-ต่อท่อจากพังงา</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/property/news-298180" rel="bookmark" title="เดอะมอลล์-เซ็นทรัล สนประมูลพัฒนาที่ดินสถานีธนบุรีย่านศิริราช ผุดห้าง"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2019/03/115FAEB8-C643-4C22-AF69-B240FE786480-234x161.jpeg" srcset="https://www.prachachat.net/wp-content/uploads/2019/03/115FAEB8-C643-4C22-AF69-B240FE786480-234x161.jpeg 234w, https://www.prachachat.net/wp-content/uploads/2019/03/115FAEB8-C643-4C22-AF69-B240FE786480-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="เดอะมอลล์-เซ็นทรัล สนประมูลพัฒนาที่ดินสถานีธนบุรีย่านศิริราช ผุดห้าง"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/property/news-298180" rel="bookmark" title="เดอะมอลล์-เซ็นทรัล สนประมูลพัฒนาที่ดินสถานีธนบุรีย่านศิริราช ผุดห้าง">เดอะมอลล์-เซ็นทรัล สนประมูลพัฒนาที่ดินสถานีธนบุรีย่านศิริราช ผุดห้าง</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/marketing/news-298114" rel="bookmark" title="โรงหนังแดนมังกรซึมยาว วิกฤต ‘ฟ่าน ปิงปิง’ ป่วนตลาด"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2019/03/Chinese_M_001-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2019/03/Chinese_M_001-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2019/03/Chinese_M_001-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="โรงหนังแดนมังกรซึมยาว วิกฤต ‘ฟ่าน ปิงปิง’ ป่วนตลาด"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/marketing/news-298114" rel="bookmark" title="โรงหนังแดนมังกรซึมยาว วิกฤต ‘ฟ่าน ปิงปิง’ ป่วนตลาด">โรงหนังแดนมังกรซึมยาว วิกฤต ‘ฟ่าน ปิงปิง’ ป่วนตลาด</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="ud_readmore_wrap"></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-ud_b6x_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5c80a3528b405_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b6x_post_ad_script_ads_show = false;
if(!ud_b6x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b6x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b6_post"></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span4"><aside class="footer-logo-wrap"><a href="https://www.prachachat.net/"><img class="td-retina-data" src="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo.png" data-retina="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo-retina.png" alt="ประชาชาติ" title="ประชาชาติ" width="" /></a></aside></div><div class="td-pb-span4"><aside class="footer-text-wrap">บริษัท มติชน จำกัด (มหาชน)</br>
12 ถนนเทศบาลนฤมาล หมู่บ้านประชานิเวศ 1</br>
แขวงลาดยาว จตุจักร กรุงเทพฯ​10900</br>
โทร 02-589-0020-1 ติดต่อฝ่ายข่าวหนังสือพิมพ์ 1544</br>
ติดต่อฝ่ายข่าวออนไลน์ 1518,1551</br>
ต่อฝ่ายสมาชิก 3342</br>
ต่อฝ่ายโฆษณา 1605</br>
email: <a href="mailto:prachachat.net@gmail.com">prachachat.net@gmail.com</a> </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PrachachatOnline/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:prachachat.net@gmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/prachachat" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><div class="ud-truehits-wrapper"><div id="truehits_div"></div>
<script type="text/javascript">
    (function() {
        var ga1 = document.createElement('script'); ga1.type = 'text/javascript';
        ga1.async = true;
        ga1.src = "//lvs.truehits.in.th/dataa/t0029523.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga1, s);
    })();
</script></div></aside></div>        </div>
    </div>
</div>
<div class="ud-footer-wrapper"><div class="ud-sticky-bottom-ads-wrap"><div class="ud-sticky-bottom-ads"><script type="text/javascript">var ud_sticky_ad_info = [{"minWidth":0,"maxWidth":768,"limitHeight":0,"enable":true},{"minWidth":768,"maxWidth":1019,"limitHeight":0,"enable":true},{"minWidth":1019,"maxWidth":1140,"limitHeight":0,"enable":true},{"minWidth":1140,"maxWidth":null,"limitHeight":0,"enable":false}];</script><div class="td-a-rec td-a-rec-id-ud_footer_sticky_post_ad  td-rec-hide-on-m td_uid_16_5c80a3528ba76_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_footer_sticky_post_ad_script_ads_show = false || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_footer_sticky_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_footer_sticky_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-footer_sticky_post"></div></div></div></div></div>

<div class="ud-footer-wrapper"><div class="td-a-rec td-a-rec-id-ud_takeover_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_17_5c80a3528be2b_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_takeover_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_takeover_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_takeover_post_ad")[0].remove();
}
</script>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a6d32c7d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6d32c7d' border='0' alt='' /></a></noscript>
</div></div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">googletag.cmd.push(function() {
  var ud_dfp_mapping_b1x_post = googletag.sizeMapping().
    addSize([1140,0], [[728, 90]]).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], []).
    build();
  var ud_dfp_mapping_b1y_post = googletag.sizeMapping().
    addSize([1140,0], []).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], [[300,250],[336,280]]).
    build();
  var ud_dfp_mapping_b5_post = googletag.sizeMapping().
    addSize([1140,0], [[728,90]]).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], [[336, 280], [300, 250]]).
    build();
  var ud_dfp_mapping_b3_post = googletag.sizeMapping().
    addSize([1140,0], [[728, 90]]).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], [[336, 280], [300, 250]]).
    build();
  var ud_dfp_mapping_b2_post = googletag.sizeMapping().
    addSize([1140,0], [[300, 250], [336, 280], [300, 600]]).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], []).
    build();
  var ud_dfp_mapping_footer_sticky_post = googletag.sizeMapping().
    addSize([1140,0], []).
    addSize([1019,0], []).
    addSize([768,0], []).
    addSize([0,0], [[320,100],[320,50]]).
    build();
var ud_dfp_screen_width = document.body.clientWidth;
if ( ud_dfp_screen_width >= 1140) {
  googletag.defineSlot("/67591902/pc_post_728x90_B1", [], "ud-dfp-ad-pos-b1x_post").
    defineSizeMapping(ud_dfp_mapping_b1x_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/pc_post_728x90_B5", [], "ud-dfp-ad-pos-b5_post").
    defineSizeMapping(ud_dfp_mapping_b5_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/pc_post_728x90_B3", [], "ud-dfp-ad-pos-b3_post").
    defineSizeMapping(ud_dfp_mapping_b3_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/pc_post_336x280_B2", [], "ud-dfp-ad-pos-b2_post").
    defineSizeMapping(ud_dfp_mapping_b2_post).
    addService(googletag.pubads());
};
if ( ud_dfp_screen_width < 768 ) {
  googletag.defineSlot("/67591902/pc_post_728x90_B1", [], "ud-dfp-ad-pos-b1y_post").
    defineSizeMapping(ud_dfp_mapping_b1y_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/pc_post_728x90_B5", [], "ud-dfp-ad-pos-b5_post").
    defineSizeMapping(ud_dfp_mapping_b5_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/pc_post_728x90_B3", [], "ud-dfp-ad-pos-b3_post").
    defineSizeMapping(ud_dfp_mapping_b3_post).
    addService(googletag.pubads());
  googletag.defineSlot("/67591902/pc_sticky_post", [], "ud-dfp-ad-pos-footer_sticky_post").
    defineSizeMapping(ud_dfp_mapping_footer_sticky_post).
    addService(googletag.pubads());
};
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting("post_id", "298259");
googletag.pubads().setTargeting("post_name", "%e0%b8%9a%e0%b8%a5-%e0%b8%9a%e0%b8%b1%e0%b8%a7%e0%b8%ab%e0%b8%a5%e0%b8%a7%e0%b8%87-%e0%b8%a3%e0%b8%b2%e0%b8%a2%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%a0%e0%b8%b2%e0%b8%a7%e0%b8%b0%e0%b8%a3%e0%b8%ad-239");
googletag.pubads().setTargeting("post_title", "บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 7 มี.ค. 2562");
googletag.pubads().setTargeting("post_type", "post");
googletag.pubads().setTargeting("category", ["breaking-news", "finance"]);
googletag.pubads().setTargeting("post_tag", ["ตลาดหุ้น", "บล-บัวหลวง"]);
googletag.pubads().setTargeting("yst_prominent_words", ["15", "15-มี-ค", "alpha", "bem", "cap", "cap-index", "cap-index-ได้แก่", "ftse", "gpsc", "gulf", "index", "index-ได้แก่", "laggard", "จาก", "จุด", "มี-ค", "เช่น", "เช่น-gulf", "แนวรับ", "ได้แก่"]);
googletag.pubads().collapseEmptyDivs()
googletag.enableServices();
if ( ud_dfp_screen_width >= 1140) {
googletag.display('ud-dfp-ad-pos-b1x_post');
googletag.display('ud-dfp-ad-pos-b1y_post');
googletag.display('ud-dfp-ad-pos-b5_post');
googletag.display('ud-dfp-ad-pos-b3_post');
googletag.display('ud-dfp-ad-pos-b2_post');
googletag.display('ud-dfp-ad-pos-b6_post');
googletag.display('ud-dfp-ad-pos-footer_sticky_post');
};
if ( ud_dfp_screen_width < 768 ) {
googletag.display('ud-dfp-ad-pos-b1x_post');
googletag.display('ud-dfp-ad-pos-b1y_post');
googletag.display('ud-dfp-ad-pos-b5_post');
googletag.display('ud-dfp-ad-pos-b3_post');
googletag.display('ud-dfp-ad-pos-b2_post');
googletag.display('ud-dfp-ad-pos-b6_post');
googletag.display('ud-dfp-ad-pos-footer_sticky_post');
};
});</script>                <script>
                    jQuery.post('https://stat.matichon.co.th/prachachat/save',
                        {
                            'jwt': 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6Mjk4MjU5LCJ3ZWJzbHVnIjoicHJhY2hhY2hhdCJ9.C6GIwm50RxHmABj7vfKdki6GyuEyU-VTS3D0jcWayVw'
                        }
                        , function (data) {
                            //console.log('test');
                        }, 'json');
                </script>

                <script type="text/javascript"></script><div class="td-container"><div id="light" class="white_content2 ud-khaosod-survey" style="display: block;">
    <div class="survey-wrapper" >
        <img src="https://www.prachachat.net/wp-content/uploads/2018/02/survey-prachachat-new.png">
        <a class="do-survey" href="https://goo.gl/forms/nDwVTi2ISF8BCOl13" onclick="doSurveye()" ></a>
        <a class="reject-survey" href="javascript:void(0)" onclick="rejectSurveye()" ></a>
        <a class="close-survey" href="javascript:void(0)" onclick="closeSurveye()"></a>
    </div>
</div></div><script type="text/javascript">var _docHeightSurvey = (document.height !== undefined) ? document.height : document.body.offsetHeight;
jQuery(window).scroll(function() {
    if( ( jQuery("body.page-id-916").length > 0 ) || ( jQuery("body.category").length > 0 ) || ( jQuery("body.single-post").length > 0 ) ){
        //if(screen.width > 992){
            if( (!hasNextTimePassed()) || (isDoSurveye()) ) return false;
            return false;
            var windowTop = jQuery(window).scrollTop();
            if(windowTop > (_docHeightSurvey / 2)){
                jQuery('.ud-khaosod-survey').css('visibility', 'visible');
            }else{
                jQuery('.ud-khaosod-survey').css('visibility', 'hidden');
            }
        //}
    }
});

if(screen.width < 992){
    jQuery('.ud_webpush_sticky').css('height', '0');
    jQuery('.ud_webpush_sticky').css('opacity', '0');
    jQuery('.ud_webpush_sticky').css('padding', '0');
}


// ----- google tag manager -----------------------
//header logo
jQuery('.td-main-logo').on("click", function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_header",
        "event_action": "click",
        "event_label": "logo"
    })
})

//footer logo
jQuery('.td-footer-wrapper .footer-logo-wrap a').on("click", function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_footer",
        "event_action": "click",
        "event_label": "logo"
    })
})

//header social button
jQuery.each(jQuery('.td-header-wrap .td-social-icon-wrap'), function () {
    var iconFont = jQuery(this).find('.td-icon-font');
    if (!iconFont.length) {
        return;
    }
    var matches = iconFont.attr('class').match(/\btd-icon-((?!font).*)\b/)
    if (matches) {
        jQuery(this).find('a').click(function () {
            dataLayer.push({
                "event": "track_event",
                "event_category": "navigation_header",
                "event_action": "social_button_click",
                "event_label": match[1]
            })
        })
    }
});

//footer social button
jQuery.each(jQuery('.td-footer-wrapper .td-social-icon-wrap'), function () {
    var iconFont = jQuery(this).find('.td-icon-font');
    if (!iconFont.length) {
        return;
    }
    var matches = iconFont.attr('class').match(/\btd-icon-((?!font).*)\b/)
    if (matches) {
        jQuery(this).find('a').click(function () {
            dataLayer.push({
                "event": "track_event",
                "event_category": "navigation_footer",
                "event_action": "social_button_click",
                "event_label": match[1]
            })
        })
    }
});

jQuery('.ud-truehits-wrapper #truehits_div').click(function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_footer",
        "event_action": "social_button_click",
        "event_label": "truehits"
    })
})

//social-sharing-button
jQuery.each(jQuery('.td-post-sharing .td-social-sharing-buttons'), function () {
    var matches = jQuery(this).attr('class').match(/\b(?:td-social-|ud-social-sharing-)((?!sharing-buttons).*)\b/)
    if (matches) {
        jQuery(this).find('a').click(function () {
            dataLayer.push({
                "event": "track_event",
                "event_category": "social_share_button",
                "event_action": match[1],
                "event_label": window.location.href.split('?')[0]
            })
        })
    }
});

jQuery('.header-search-wrap .td-drop-down-search').click(function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_header",
        "event_action": "site_search_click",
        "event_label": ""
    })
})</script><script type='text/javascript' src='https://www.prachachat.net/wp-content/themes/prachachat-theme/js/tagdiv_theme.min.js?ver=8.2.0.14.7'></script>
<script type='text/javascript' src='https://www.prachachat.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.prachachat.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.prachachat.net/wp-content/themes/prachachat-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.prachachat.net/wp-content/themes/prachachat-theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c80a3528cb26"></textarea>
						<div id="td_live_css_uid_1_5c80a3528cb26" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c80a3528cb26');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c80a3528cb26");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
</body>
</html>
