<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="th" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>อัดแคมเปญ Enjoy Local ปลุกรายได้ไทยเที่ยวไทย 1.3 ล้าน ล.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.prachachat.net/xmlrpc.php" />
    		<script type="text/javascript">
		var ajaxurl = 'https://www.prachachat.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="จากนโยบายรัฐบาลที่ต้องการใช้ &quot;การท่องเที่ยว&quot; มาเป็นเครื่องมือกระตุ้นเศรษฐกิจและลดความเหลื่อมล้ำด้านรายได้ของคนในชุมชน พร้อมทั้งได้ประกาศให้ผู้ที่เดินทางท่องเที่ยวใน 55 จังหวัดเมืองรอง สามารถนำค่าใช้จ่ายจากการเดินทางท่องเที่ยวมาลดหย่อนภาษีได้ตามจริง หรือไม่เกิน 15,000 บาทนั้น"/>
<meta name="news_keywords" content="amazing thailand go local, enjoy local, ททท., เที่ยวชุมชน, เที่ยวเมืองรอง, แอปพลิเคชั่น trippointz" />
<meta name="original-source" content="https://www.prachachat.net/tourism/news-138392" />
<link rel="canonical" href="https://www.prachachat.net/tourism/news-138392" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="อัดแคมเปญ Enjoy Local ปลุกรายได้ไทยเที่ยวไทย 1.3 ล้าน ล." />
<meta property="og:description" content="จากนโยบายรัฐบาลที่ต้องการใช้ &quot;การท่องเที่ยว&quot; มาเป็นเครื่องมือกระตุ้นเศรษฐกิจและลดความเหลื่อมล้ำด้านรายได้ของคนในชุมชน พร้อมทั้งได้ประกาศให้ผู้ที่เดินทางท่องเที่ยวใน 55 จังหวัดเมืองรอง สามารถนำค่าใช้จ่ายจากการเดินทางท่องเที่ยวมาลดหย่อนภาษีได้ตามจริง หรือไม่เกิน 15,000 บาทนั้น" />
<meta property="og:url" content="https://www.prachachat.net/tourism/news-138392" />
<meta property="og:site_name" content="ประชาชาติ" />
<meta property="article:publisher" content="https://www.facebook.com/PrachachatOnline/" />
<meta property="article:author" content="https://www.facebook.com/PrachachatOnline/" />
<meta property="article:tag" content="Amazing Thailand Go Local" />
<meta property="article:tag" content="Enjoy Local" />
<meta property="article:tag" content="ททท." />
<meta property="article:tag" content="เที่ยวชุมชน" />
<meta property="article:tag" content="เที่ยวเมืองรอง" />
<meta property="article:tag" content="แอปพลิเคชั่น Trippointz" />
<meta property="article:section" content="ธุรกิจท่องเที่ยว" />
<meta property="article:published_time" content="2018-04-01T23:01:03+07:00" />
<meta property="article:modified_time" content="2018-04-01T17:05:24+07:00" />
<meta property="og:updated_time" content="2018-04-01T17:05:24+07:00" />
<meta property="fb:app_id" content="155939757919949" />
<meta property="og:image" content="https://www.prachachat.net/wp-content/uploads/2018/04/485CF299-F76B-4087-BF6F-CA9A8BD55EDC.jpg" />
<meta property="og:image:secure_url" content="https://www.prachachat.net/wp-content/uploads/2018/04/485CF299-F76B-4087-BF6F-CA9A8BD55EDC.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="จากนโยบายรัฐบาลที่ต้องการใช้ &quot;การท่องเที่ยว&quot; มาเป็นเครื่องมือกระตุ้นเศรษฐกิจและลดความเหลื่อมล้ำด้านรายได้ของคนในชุมชน พร้อมทั้งได้ประกาศให้ผู้ที่เดินทางท่องเที่ยวใน 55 จังหวัดเมืองรอง สามารถนำค่าใช้จ่ายจากการเดินทางท่องเที่ยวมาลดหย่อนภาษีได้ตามจริง หรือไม่เกิน 15,000 บาทนั้น" />
<meta name="twitter:title" content="อัดแคมเปญ Enjoy Local ปลุกรายได้ไทยเที่ยวไทย 1.3 ล้าน ล." />
<meta name="twitter:site" content="@prachachat" />
<meta name="twitter:image" content="https://www.prachachat.net/wp-content/uploads/2018/04/485CF299-F76B-4087-BF6F-CA9A8BD55EDC.jpg" />
<meta name="twitter:creator" content="@prachachat" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.prachachat.net\/","name":"\u0e1b\u0e23\u0e30\u0e0a\u0e32\u0e0a\u0e32\u0e15\u0e34","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.prachachat.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.prachachat.net\/tourism\/news-138392","sameAs":["https:\/\/www.facebook.com\/PrachachatOnline\/","https:\/\/twitter.com\/prachachat"],"@id":"#organization","name":"\u0e21\u0e15\u0e34\u0e0a\u0e19","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ประชาชาติ &raquo; ฟีด" href="https://www.prachachat.net/feed" />
<link rel="alternate" type="application/rss+xml" title="ประชาชาติ &raquo; ฟีดความเห็น" href="https://www.prachachat.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ประชาชาติ &raquo; อัดแคมเปญ Enjoy Local ปลุกรายได้ไทยเที่ยวไทย 1.3 ล้าน ล. ฟีดความเห็น" href="https://www.prachachat.net/tourism/news-138392/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.prachachat.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ud_videoplayer2.css-css'  href='https://www.prachachat.net/wp-content/plugins/udvideoplayer2/css/ud_videoplayer2.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.prachachat.net/wp-content/themes/prachachat-theme/style.css?ver=8.2.0.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.prachachat.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.prachachat.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.prachachat.net/wp-content/plugins/ud-social/assets/js/ud-social.js?ver=2.1.4'></script>
<link rel='https://api.w.org/' href='https://www.prachachat.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.prachachat.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.prachachat.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.prachachat.net/?p=138392' />
<link rel="alternate" type="application/json+oembed" href="https://www.prachachat.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prachachat.net%2Ftourism%2Fnews-138392" />
<link rel="alternate" type="text/xml+oembed" href="https://www.prachachat.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prachachat.net%2Ftourism%2Fnews-138392&#038;format=xml" />
			<meta property="fb:pages" content="182927663813" />
							<meta property="ia:markup_url_dev" content="https://www.prachachat.net/tourism/news-138392?ia_markup=1" />
				        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript">var UDSocialFbInitArgs={"appId":"155939757919949","version":"v2.8","cookie":true,"status":true,"xfbml":false};var UDSocialFbXFBMLMode="on_ready";</script><script type="text/javascript"></script>	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1140748047773516806']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>

	<!-- Cxense script end -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.prachachat.net\/wp-admin\/","wpRestNonce":"6462f1cc52","wpRestUrl":"https:\/\/www.prachachat.net\/wp-json\/","permalinkStructure":"\/%category%\/news-%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51245873-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cover-page .td-header-wrap,
.cover-page .td-footer-wrapper,
.cover-page .td-sub-footer-container,
.cover-page .td-scroll-up,
.cover-page .ud-header-row-ads,
.cover-page .ud-header-row-trending-now {
  display: none;
}
.cover-page .td-main-content-wrap {
  background-color: inherit;
  position: absolute;
  width: 100%;
}
.cover-page .ud-home-button {
  padding-top: 10px;
  width: 100%;
  text-align: center;
}
.cover-page .ud-home-button a {
  font-size: 17px;
  font-weight: bold;
  padding: 10px 18px;
  border: 2px solid #888888;
  -webkit-border-radius: 8px;
  -moz-border-radius: 8px;
  border-radius: 8px;
}
.cover-page .ud-home-button a:hover {
  color: #ffffff;
  background-color: #888888;
}
.cover-page .td-container {
  width: 100%;
}

.white_content2 {
    position: fixed;
    right: 5px;
    z-index: 1030;
    bottom: 40%;
    padding: 16px;
    visibility: hidden;
}
.white_content2 .survey-wrapper{
    position: relative;
}
.white_content2 .survey-wrapper img{
    width: 110px;
}
.white_content2 .survey-wrapper .do-survey{
    display: inline-block;
    position: absolute;
    width: 40px;
    height: 20px;
    bottom: 10px;
    left: 10px;
}
.white_content2 .survey-wrapper .reject-survey{
    display: inline-block;
    position: absolute;
    width: 40px;
    height: 20px;
    bottom: 10px;
    right: 15px;
}
.white_content2 .survey-wrapper .close-survey{
    display: inline-block;
    position: absolute;
    width: 17px;
    height: 17px;
    top: 22px;
    right: 5px;
}
</style>

<script type="text/javascript">
function hasOneDayPassed(){
    var date = new Date().toLocaleDateString();

    if( localStorage.yourapp_date == date ) 
        return false;
    
    return true;
}
function hasNextTimePassed(){
    if(!localStorage.khaosod_next_show_surveye){
        return true;
    }
    if( getSecondsTimestamp() > localStorage.khaosod_next_show_surveye ){
        return true;
    }
    return false;
}
function isDoSurveye(){
    if( localStorage.khaosod_do_surveye ){
        return true;
    }else{
        return false;
    }
}
function closeSurveye(){
    console.log(getSecondsTimestamp());
    console.log(getSecondsTimestamp() + ( 60 * 60 * 24 ));
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 );
    return true;
}
function rejectSurveye(){
    console.log(getSecondsTimestamp());
    console.log(getSecondsTimestamp() + ( 60 * 60 * 24 * 30 ));
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 * 30 );
    return true;
}
function doSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_do_surveye = true;
    return true;
}
function getSecondsTimestamp(){
    var seconds = new Date().getTime() / 1000;
    return seconds;
}
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHVJ9GK');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.prachachat.net/",
                                "name": "หน้าแรก"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.prachachat.net/./tourism",
                                "name": "ธุรกิจท่องเที่ยว"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.prachachat.net/tourism/news-138392",
                                "name": "อัดแคมเปญ Enj..."                                
                            }
                        }    ]
                        }
                       </script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/matichon-prachachart/loader.js');
</script> 
</head>

<body class="post-template-default single single-post postid-138392 single-format-standard -enjoy-local- global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PrachachatOnline/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:prachachat.net@gmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/prachachat" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-921"><a href="https://www.prachachat.net/home">หน้าแรก</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-922 td-sub-menu-open"><a href="https://www.prachachat.net/./finance">หุ้น-การเงิน<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="https://www.prachachat.net/./wealth-basket">ตะกร้าลงทุน</a></li>
</ul>
</li>
<li id="menu-item-1104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1104 td-sub-menu-open"><a href="#">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.prachachat.net/./economy">ในประเทศ</a></li>
	<li id="menu-item-1105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="https://www.prachachat.net/./local-economy">ภูมิภาค</a></li>
</ul>
</li>
<li id="menu-item-924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-924 td-sub-menu-open"><a href="https://www.prachachat.net/./world-news">เกาะกระแสโลก<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="https://www.prachachat.net/./aseanaec">อาเซียน-เออีซี</a></li>
	<li id="menu-item-19416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19416"><a href="https://www.prachachat.net/./foreign-soft-news">สีสันต่างแดน</a></li>
</ul>
</li>
<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-925 td-sub-menu-open"><a href="https://www.prachachat.net/./property">พร็อพเพอร์ตี้<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1109"><a href="https://www.prachachat.net/./property/property-review">เจาะโครงการเด็ดบ้าน-คอนโด</a></li>
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="https://www.prachachat.net/./property/propertytalk">คุยอสังหาฯ กับประชาชาติ</a></li>
</ul>
</li>
<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="https://www.prachachat.net/./marketing">การตลาด</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-927 td-sub-menu-open"><a href="https://www.prachachat.net/./motoring">มอเตอร์ริ่ง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="https://www.prachachat.net/./motoring/test-car">Test Car ประชาชาติ</a></li>
	<li id="menu-item-1112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.prachachat.net/./motoring/showroom">เวทีรถใหม่</a></li>
</ul>
</li>
<li id="menu-item-928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928"><a href="https://www.prachachat.net/./ict">ไอซีที</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-929"><a href="https://www.prachachat.net/./tourism">ท่องเที่ยว</a></li>
<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-931 td-sub-menu-open"><a href="https://www.prachachat.net/./politics">การเมือง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="https://www.prachachat.net/./general">ในประเทศ</a></li>
</ul>
</li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-932 td-sub-menu-open"><a href="https://www.prachachat.net/./csr-hr">ซีเอสอาร์-เอชอาร์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="https://www.prachachat.net/./education">การศึกษา</a></li>
</ul>
</li>
<li id="menu-item-95592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95592"><a href="https://www.prachachat.net/./spinoff">Spinoff<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95597"><a href="https://www.prachachat.net/./spinoff/spinoff-featured">Scoop</a></li>
	<li id="menu-item-95593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95593"><a href="https://www.prachachat.net/./spinoff/sport">กีฬา</a></li>
	<li id="menu-item-95594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95594"><a href="https://www.prachachat.net/./spinoff/horoscope">ดวง</a></li>
	<li id="menu-item-95595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95595"><a href="https://www.prachachat.net/./spinoff/design">ดีไซน์</a></li>
	<li id="menu-item-95596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95596"><a href="https://www.prachachat.net/./spinoff/entertainment">บันเทิง</a></li>
	<li id="menu-item-95598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95598"><a href="https://www.prachachat.net/./spinoff/culture">วัฒนธรรม</a></li>
	<li id="menu-item-95599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95599"><a href="https://www.prachachat.net/./spinoff/science-technology">วิทยาศาสตร์-เทคโนโลยี</a></li>
	<li id="menu-item-95600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95600"><a href="https://www.prachachat.net/./spinoff/health">สุขภาพ</a></li>
	<li id="menu-item-95626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95626"><a href="https://www.prachachat.net/./prachachat-plus">PRACHACHAT+</a></li>
	<li id="menu-item-95627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95627"><a href="https://www.prachachat.net/./social-clip">คลิปเด็ด Click it!</a></li>
	<li id="menu-item-95629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95629"><a href="https://www.prachachat.net/./social-media-viral">โซเชียลมีเดีย Viral</a></li>
	<li id="menu-item-95630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95630"><a href="https://www.prachachat.net/./spinoff/food">อาหาร</a></li>
	<li id="menu-item-95632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95632"><a href="https://www.prachachat.net/./blogger-square">Blogger Square</a></li>
	<li id="menu-item-95631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95631"><a href="https://www.prachachat.net/./spinoff/lifestyle">ไลฟ์สไตล์</a></li>
	<li id="menu-item-95633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95633"><a href="https://www.prachachat.net/./image-gallery">แกลเลอรี่</a></li>
	<li id="menu-item-95634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95634"><a href="https://www.prachachat.net/./spinoff/gadget">แก็ดเจ็ต</a></li>
</ul>
</li>
<li id="menu-item-95621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95621"><a href="https://www.prachachat.net/./d-life">ดีไลฟ์</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.prachachat.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ค้นหา</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <div id="ud-header-search-top-mop-btn">
                <input type="submit" id="ud-header-search-top-mop" value="Search">
            </div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1 (Unixdev MOD)
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.prachachat.net/">
            <img class="td-retina-data" data-retina="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo-retina.png" src="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo.png" alt="ประชาชาติ" title="ประชาชาติ"/>
            <span class="td-visual-hidden">ประชาชาติ</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5ac107a177672_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var header_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!header_script_ads_show){
document.getElementsByClassName("td-a-rec-id-header")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1x_post"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.prachachat.net/">
            <img class="td-retina-data" data-retina="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo-retina.png" src="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo.png" alt="ประชาชาติ" title="ประชาชาติ"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-921"><a href="https://www.prachachat.net/home">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-922"><a href="https://www.prachachat.net/./finance">หุ้น-การเงิน</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1209"><a href="https://www.prachachat.net/./wealth-basket">ตะกร้าลงทุน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1104"><a href="#">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-923"><a href="https://www.prachachat.net/./economy">ในประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1105"><a href="https://www.prachachat.net/./local-economy">ภูมิภาค</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-924"><a href="https://www.prachachat.net/./world-news">เกาะกระแสโลก</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1107"><a href="https://www.prachachat.net/./aseanaec">อาเซียน-เออีซี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19416"><a href="https://www.prachachat.net/./foreign-soft-news">สีสันต่างแดน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-925"><a href="https://www.prachachat.net/./property">พร็อพเพอร์ตี้</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1109"><a href="https://www.prachachat.net/./property/property-review">เจาะโครงการเด็ดบ้าน-คอนโด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19418"><a href="https://www.prachachat.net/./property/propertytalk">คุยอสังหาฯ กับประชาชาติ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-926"><a href="https://www.prachachat.net/./marketing">การตลาด</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-927"><a href="https://www.prachachat.net/./motoring">มอเตอร์ริ่ง</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1111"><a href="https://www.prachachat.net/./motoring/test-car">Test Car ประชาชาติ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1112"><a href="https://www.prachachat.net/./motoring/showroom">เวทีรถใหม่</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-928"><a href="https://www.prachachat.net/./ict">ไอซีที</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-929"><a href="https://www.prachachat.net/./tourism">ท่องเที่ยว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-931"><a href="https://www.prachachat.net/./politics">การเมือง</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1113"><a href="https://www.prachachat.net/./general">ในประเทศ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-932"><a href="https://www.prachachat.net/./csr-hr">ซีเอสอาร์-เอชอาร์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-933"><a href="https://www.prachachat.net/./education">การศึกษา</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-95592"><a href="https://www.prachachat.net/./spinoff">Spinoff</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95597"><a href="https://www.prachachat.net/./spinoff/spinoff-featured">Scoop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95593"><a href="https://www.prachachat.net/./spinoff/sport">กีฬา</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95594"><a href="https://www.prachachat.net/./spinoff/horoscope">ดวง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95595"><a href="https://www.prachachat.net/./spinoff/design">ดีไซน์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95596"><a href="https://www.prachachat.net/./spinoff/entertainment">บันเทิง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95598"><a href="https://www.prachachat.net/./spinoff/culture">วัฒนธรรม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95599"><a href="https://www.prachachat.net/./spinoff/science-technology">วิทยาศาสตร์-เทคโนโลยี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95600"><a href="https://www.prachachat.net/./spinoff/health">สุขภาพ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95626"><a href="https://www.prachachat.net/./prachachat-plus">PRACHACHAT+</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95627"><a href="https://www.prachachat.net/./social-clip">คลิปเด็ด Click it!</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95629"><a href="https://www.prachachat.net/./social-media-viral">โซเชียลมีเดีย Viral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95630"><a href="https://www.prachachat.net/./spinoff/food">อาหาร</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95632"><a href="https://www.prachachat.net/./blogger-square">Blogger Square</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95631"><a href="https://www.prachachat.net/./spinoff/lifestyle">ไลฟ์สไตล์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95633"><a href="https://www.prachachat.net/./image-gallery">แกลเลอรี่</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95634"><a href="https://www.prachachat.net/./spinoff/gadget">แก็ดเจ็ต</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95621"><a href="https://www.prachachat.net/./d-life">ดีไลฟ์</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.prachachat.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ค้นหา" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.prachachat.net/">หน้าแรก</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="ดูโพสต์ทั้งหมดใน ธุรกิจท่องเที่ยว" class="entry-crumb" href="https://www.prachachat.net/./tourism">ธุรกิจท่องเที่ยว</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">อัดแคมเปญ Enj...</span></div></div>
                <div class="td-pb-row ud-header-row-ads">
            <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-ud_under_menu_post_ad  td-rec-hide-on-p td_uid_2_5ac107a17e49c_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_under_menu_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!ud_under_menu_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_under_menu_post_ad")[0].remove();
}
</script>
<style>
.td-a-rec-id-ud_under_menu_post_ad a img,
.td-a-rec-id-ud_under_menu_post_ad iframe {
    margin: auto;
    margin-bottom: 16px !important; 
}
</style>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a0755750&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0755750' border='0' alt='' /></a></noscript>
</div>            </div>
        </div>
        <div class="td-pb-row ud-header-row-trending-now">
            <div class="td-pb-span8"><div class="td_block_wrap td_block_trending_now td_uid_3_5ac107a17e6ae_rand td-pb-border-top ud-hide-prev-next-button td_block_template_1"  data-td-block-uid="td_uid_3_5ac107a17e6ae" ><script>var block_td_uid_3_5ac107a17e6ae = new tdBlock();
block_td_uid_3_5ac107a17e6ae.id = "td_uid_3_5ac107a17e6ae";
block_td_uid_3_5ac107a17e6ae.atts = '{"limit":10,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0e17\u0e31\u0e49\u0e07\u0e2b\u0e21\u0e14","color_preset":"","border_top":"","class":"td_uid_3_5ac107a17e6ae_rand","el_class":"ud-hide-prev-next-button","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ac107a17e6ae_rand","tdc_css_class_style":"td_uid_3_5ac107a17e6ae_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"","ud_readmore_text":"","ud_readmore_url":"","ud_readmore_icon_style":""}';
block_td_uid_3_5ac107a17e6ae.td_column_number = "1";
block_td_uid_3_5ac107a17e6ae.block_type = "td_block_trending_now";
block_td_uid_3_5ac107a17e6ae.post_count = "10";
block_td_uid_3_5ac107a17e6ae.found_posts = "0";
block_td_uid_3_5ac107a17e6ae.header_color = "";
block_td_uid_3_5ac107a17e6ae.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ac107a17e6ae.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_3_5ac107a17e6ae);
</script><div id=td_uid_3_5ac107a17e6ae class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_3_5ac107a17e6ae" data-start=""><div class="td-trending-now-title">Trending Now</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/economy/news-138310" rel="bookmark" title="ลุ้น&#8221;ทีโออาร์&#8221;เปิดนำเข้าก๊าซ LNG กฟผ.เปิดทางเฉพาะบ.ไทยเข้าประมูล">ลุ้น”ทีโออาร์”เปิดนำเข้าก๊าซ LNG กฟผ.เปิดทางเฉพาะบ.ไทยเข้าประมูล</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/economy/news-138350" rel="bookmark" title="บทเรียน &#8220;วัคซีนพิษสุนัขบ้า&#8221; ผลประโยชน์ที่แลกด้วยชีวิต">บทเรียน “วัคซีนพิษสุนัขบ้า” ผลประโยชน์ที่แลกด้วยชีวิต</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/politics/news-138388" rel="bookmark" title="งบฯกระตุ้นเศรษฐกิจฐานราก 5.3 หมื่นล้าน &#8220;บิ๊กตู่&#8221; เข้มทุกขั้นตอน ปิดช่องคนโกง">งบฯกระตุ้นเศรษฐกิจฐานราก 5.3 หมื่นล้าน “บิ๊กตู่” เข้มทุกขั้นตอน ปิดช่องคนโกง</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/property/news-138347" rel="bookmark" title="การรถไฟสนองรับบัญชา&#8221;บิ๊กตู่&#8221; เพิ่มดีเซลรางวิ่งคู่แอร์พอร์ตลิงก์">การรถไฟสนองรับบัญชา”บิ๊กตู่” เพิ่มดีเซลรางวิ่งคู่แอร์พอร์ตลิงก์</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/economy/news-138301" rel="bookmark" title="อนาคต&#8230;ของ อาหารอนาคต (Future Food)">อนาคต…ของ อาหารอนาคต (Future Food)</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-5 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/tourism/news-138392" rel="bookmark" title="อัดแคมเปญ Enjoy Local ปลุกรายได้ไทยเที่ยวไทย 1.3 ล้าน ล.">อัดแคมเปญ Enjoy Local ปลุกรายได้ไทยเที่ยวไทย 1.3 ล้าน ล.</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-6 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/economy/news-138292" rel="bookmark" title="3 พันสินค้าเฮรับGSP ต่อ 2 ปี พาณิชย์ถกTIFA เว้นม.232-เปิดเสรีหมู">3 พันสินค้าเฮรับGSP ต่อ 2 ปี พาณิชย์ถกTIFA เว้นม.232-เปิดเสรีหมู</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-7 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/general/news-138421" rel="bookmark" title="โพลเผยชาวบ้านเชื่อ‘บิ๊กตู่’ ลงพื้นที่หาเสียงก่อนเลือกตั้ง ชี้คนส่วนใหญ่ไม่รู้จัก‘ไทยนิยม’">โพลเผยชาวบ้านเชื่อ‘บิ๊กตู่’ ลงพื้นที่หาเสียงก่อนเลือกตั้ง ชี้คนส่วนใหญ่ไม่รู้จัก‘ไทยนิยม’</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-8 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/general/news-138418" rel="bookmark" title="ตม.สนามบิน เข้มรับมือสงกรานต์ คาดสุวรรณภูมิยอดทะลุนิวไฮ 1.6 แสนคนต่อวัน">ตม.สนามบิน เข้มรับมือสงกรานต์ คาดสุวรรณภูมิยอดทะลุนิวไฮ 1.6 แสนคนต่อวัน</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-9 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/general/news-138415" rel="bookmark" title="สมเด็จพระเทพฯ พระราชทานพระราชวโรกาสให้คณะบุคคลเฝ้าฯถวายพระพร โอกาสวันคล้ายวันพระราชสมภพ">สมเด็จพระเทพฯ พระราชทานพระราชวโรกาสให้คณะบุคคลเฝ้าฯถวายพระพร โอกาสวันคล้ายวันพระราชสมภพ</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_3_5ac107a17e6ae"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_3_5ac107a17e6ae"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_unixdev_social_1 td_uid_4_5ac107a18d8e4_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_4_5ac107a18d8e4" ><script>var block_td_uid_4_5ac107a18d8e4 = new tdBlock();
block_td_uid_4_5ac107a18d8e4.id = "td_uid_4_5ac107a18d8e4";
block_td_uid_4_5ac107a18d8e4.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0e17\u0e31\u0e49\u0e07\u0e2b\u0e21\u0e14","color_preset":"","border_top":"","class":"td_uid_4_5ac107a18d8e4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ac107a18d8e4_rand","tdc_css_class_style":"td_uid_4_5ac107a18d8e4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"","ud_readmore_text":"","ud_readmore_url":"","ud_readmore_icon_style":""}';
block_td_uid_4_5ac107a18d8e4.td_column_number = "1";
block_td_uid_4_5ac107a18d8e4.block_type = "td_block_unixdev_social_1";
block_td_uid_4_5ac107a18d8e4.post_count = "5";
block_td_uid_4_5ac107a18d8e4.found_posts = "0";
block_td_uid_4_5ac107a18d8e4.header_color = "";
block_td_uid_4_5ac107a18d8e4.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ac107a18d8e4.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_4_5ac107a18d8e4);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_5ac107a18d8e4 class="td_block_inner td-column-1"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PrachachatOnline/" title="Facebook"><span class="ud-icon-stack ud-social-circle-button"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-facebook"></i></span><span class="ud-icon-text">Like</span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/prachachat" title="Twitter"><span class="ud-icon-stack ud-social-circle-button"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-twitter"></i></span><span class="ud-icon-text">Follow</span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:prachachat.net@gmail.com" title="Mail"><span class="ud-icon-stack ud-social-circle-button"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-mail-1"></i></span><span class="ud-icon-text">แนะนำข่าว</span></a></span></div></div> <!-- ./block --></div>        </div>
        <div class="td-pb-row ud-header-row-ads">
            <div class="td-pb-span12">
                            </div>
        </div>
    
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-138392" class="post-138392 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-tourism tag-amazing-thailand-go-local tag-enjoy-local tag-733 tag-23997 tag-17083 tag--trippointz msn-tourism line-prod" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <div class="ud-post-category-title"><a href="https://www.prachachat.net/./tourism">ธุรกิจท่องเที่ยว</a></div>
            
            <header class="td-post-title">
                <h1 class="entry-title">อัดแคมเปญ Enjoy Local ปลุกรายได้ไทยเที่ยวไทย 1.3 ล้าน ล.</h1>

                
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-01T23:01:03+00:00" >วันที่ 1 เมษายน 2561 - 23:01 น.</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.prachachat.net%2Ftourism%2Fnews-138392" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%AD%E0%B8%B1%E0%B8%94%E0%B9%81%E0%B8%84%E0%B8%A1%E0%B9%80%E0%B8%9B%E0%B8%8D+Enjoy+Local+%E0%B8%9B%E0%B8%A5%E0%B8%B8%E0%B8%81%E0%B8%A3%E0%B8%B2%E0%B8%A2%E0%B9%84%E0%B8%94%E0%B9%89%E0%B9%84%E0%B8%97%E0%B8%A2%E0%B9%80%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%A7%E0%B9%84%E0%B8%97%E0%B8%A2+1.3+%E0%B8%A5%E0%B9%89%E0%B8%B2%E0%B8%99+%E0%B8%A5.&url=https%3A%2F%2Fwww.prachachat.net%2Ftourism%2Fnews-138392&via=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.prachachat.net/tourism/news-138392" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.prachachat.net%2Ftourism%2Fnews-138392" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">LINE</div></a></div></div>
        <div class="td-a-rec td-a-rec-id-ud_b1y_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_5_5ac107a18fb6e_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b1y_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_b1y_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b1y_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1y_post"></div>
</div>
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.prachachat.net/wp-content/uploads/2018/04/485CF299-F76B-4087-BF6F-CA9A8BD55EDC.jpg" data-caption="ภาพประกอบไม่เกี่ยวข้องกับข่าว"><img width="728" height="546" class="entry-thumb td-modal-image" src="https://www.prachachat.net/wp-content/uploads/2018/04/485CF299-F76B-4087-BF6F-CA9A8BD55EDC-728x546.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2018/04/485CF299-F76B-4087-BF6F-CA9A8BD55EDC-728x546.jpg 728w, https://www.prachachat.net/wp-content/uploads/2018/04/485CF299-F76B-4087-BF6F-CA9A8BD55EDC-300x225.jpg 300w, https://www.prachachat.net/wp-content/uploads/2018/04/485CF299-F76B-4087-BF6F-CA9A8BD55EDC-768x576.jpg 768w, https://www.prachachat.net/wp-content/uploads/2018/04/485CF299-F76B-4087-BF6F-CA9A8BD55EDC-1024x768.jpg 1024w, https://www.prachachat.net/wp-content/uploads/2018/04/485CF299-F76B-4087-BF6F-CA9A8BD55EDC-560x420.jpg 560w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="485CF299-F76B-4087-BF6F-CA9A8BD55EDC"/></a><figcaption class="wp-caption-text">ภาพประกอบไม่เกี่ยวข้องกับข่าว</figcaption></figure></div>
        <h5><strong>จากนโยบายรัฐบาลที่ต้องการใช้ &#8220;การท่องเที่ยว&#8221; มาเป็นเครื่องมือกระตุ้นเศรษฐกิจและลดความเหลื่อมล้ำด้านรายได้ของคนในชุมชน พร้อมทั้งได้ประกาศให้ผู้ที่เดินทางท่องเที่ยวใน 55 จังหวัดเมืองรอง สามารถนำค่าใช้จ่ายจากการเดินทางท่องเที่ยวมาลดหย่อนภาษีได้ตามจริง หรือไม่เกิน 15,000 บาทนั้น</strong></h5>
<p>&nbsp;</p>
<p>การท่องเที่ยวแห่งประเทศไทย (ททท.) ในฐานะหน่วยงานด้านการตลาดและส่งเสริมการท่องเที่ยวของประเทศ จึงรับลูกด้วยการประกาศแนวทางด้านการตลาดเพื่อส่งเสริมการท่องเที่ยวเมืองรอง ภายใต้แคมเปญ &#8220;Amazing Thailand Go Local&#8221; หรือเที่ยวท้องถิ่นไทย ชุมชนเติบใหญ่ เมืองไทยเติบโต เพื่อกระจายรายได้ในเชิงพื้นที่</p>
<p>โดยมีเป้าหมายสำหรับปี 2561 นี้ว่าจะต้องกระจายนักท่องเที่ยวลงไปสู่เมืองรองและชุมชนให้ได้ไม่ต่ำกว่า 10 ล้านคน พร้อมทั้งเขย่าสัดส่วนนักท่องเที่ยวระหว่างเมืองหลักกับเมืองรองจาก 70 : 30 ให้เป็น 65 : 35 และกระจายรายได้จากการท่องเที่ยวลงไปสู่ชุมชนได้ไม่ต่ำกว่า 10,000 ล้านบาท</p>
<p><strong>Trippointz เที่ยวได้แต้ม</strong></p>
<p>&#8220;ยุทธศักดิ์ สุภสร&#8221; ผู้ว่าการการท่องเที่ยวแห่งประเทศไทย (ททท.) บอกว่า เพื่อให้การท่องเที่ยวเป็นเครื่องมือในการขับเคลื่อนเศรษฐกิจในระดับฐานราก และลดความเหลื่อมล้ำด้านรายได้ของประชาชนในท้องถิ่นและชุมชนอย่างแท้จริง ทาง ททท.จึงได้ฤกษ์นับ 1 ออกสตาร์ตแคมเปญ &#8220;Amazing Thailand Go Local&#8221; หรือเที่ยวท้องถิ่นไทย ชุมชนเติบใหญ่ เมืองไทยเติบโตอย่างเป็นทางการ ด้วยกิจกรรม &#8220;Enjoy Local&#8221; เที่ยวชุมชนได้ลุ้นได้แต้ม ผ่านโมบายแอปพลิเคชั่น &#8220;Trippointz&#8221; ซึ่งพัฒนาโดยสามารถ ดิจิตอล มีเดีย</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_6_5ac107a191047_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline")[0].remove();
}
</script>
<!-- inread vdo  mobile-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   }
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a1fd16f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=47&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1fd16f3' border='0' alt='' /></a></noscript>

<br>
<div id="ud-dfp-ad-pos-b5_post"></div>
</div>
<p>นักท่องเที่ยวสามารถวางแผนการเดินทางท่องเที่ยว เลือกสถานที่ที่น่าสนใจในจังหวัดต่าง ๆ พร้อมแนะนำสิ่งอำนวยความสะดวกสำหรับการเดินทางแบบครบวงจร โดยข้อมูลทั้งหมดแบ่งออกเป็น 3 กลุ่มหลัก ประกอบด้วย สถานที่ท่องเที่ยว ร้านอาหารและสถานที่พักระหว่างทาง และโรงแรม ที่พักปูพรมครบ 55 จังหวัดต้นปีหน้า</p>
<p>นอกจากนี้นักท่องเที่ยวยังสามารถสะสมแต้มจากการเดินทางไปยังเมืองต่าง ๆ โดยสแกนคิวอาร์โค้ดตามจุดท่องเที่ยว ที่พัก ร้านอาหาร ฯลฯ โดยในสเต็ปแรกนี้จะโฟกัสจังหวัดในพื้นที่ 12 เมืองที่ต้องห้ามพลาดก่อน ได้แก่ ลำปาง เพชรบูรณ์ น่าน บุรีรัมย์ เลย สมุทรสงคราม ราชบุรี ตราด จันทบุรี ตรัง ชุมพร และนครศรีธรรมราช รวมประมาณ 6,000 จุด จากนั้นจะขยายพื้นที่ไปยังจังหวัดที่อยู่ในโครงการ 12 เมืองที่ต้องห้ามพลาดพลัส และขยายได้ครอบคลุมพื้นที่ทั้ง 55 จังหวัดเมืองรองภายในไตรมาสแรกของปี 2562</p>
<p>&#8220;แอปพลิเคชั่น Trippointz นี้จะเป็นเครื่องมือสำคัญในการกระตุ้นให้คนไทยท่องเที่ยวไปยังเมืองรอง และจะช่วยสร้างบรรยากาศในเมืองรองให้มีความคึกคัก ซึ่งนักท่องเที่ยวที่ไปท่องเที่ยวสามารถสแกนคิวอาร์โค้ดที่ติดอยู่ตามแหล่งท่องเที่ยวนั้น ๆ มาแลกของรางวัล ซึ่งจะทำให้นักท่องเที่ยวรับรู้ว่าในแต่ละพื้นที่มีแหล่งท่องเที่ยวอะไรบ้างที่น่าสนใจ&#8221;</p>
<p><strong>สิ้น เม.ย.ติดคิวอาร์โค้ด 6 พันจุด</strong></p>
<p>&#8220;สุกัญญา วนิชจักร์วงศ์&#8221; กรรมการผู้จัดการ บริษัท สามารถ ดิจิตอล มีเดีย จำกัด อธิบายว่า สำหรับแอปพลิเคชั่น Trippointz นี้ เปิดให้ผู้ที่สนใจดาวน์โหลดฟรีได้จาก Google Play Store และ App Store การใช้งานไม่ซับซ้อน หลังจากโหลดมาติดตั้งบนโทรศัพท์มือถือส่วนตัวแล้ว สามารถกำหนดเดสติเนชั่น วันที่ในการเดินทาง แอปพลิเคชั่นนี้จะช่วยวางแผนการท่องเที่ยวได้ภายใน 5 นาที พร้อมระบุว่าในพื้นที่ต่าง ๆ นั้นมีที่พัก ร้านอาหาร ฯลฯ อะไรบ้าง</p>
<p>&#8220;กลุ่มเรามีข้อมูลการท่องเที่ยวทั้ง 77 จังหวัดของไทยอยู่แล้ว จากฐาน EDT guide จึงไม่ใช่เรื่องยากในการประมวลผลข้อมูลการท่องเที่ยวให้ผู้ที่มีความสนใจเดินทางไปเที่ยวยังเมืองต่าง ๆ&#8221;</p>
<p>พร้อมระบุว่า ขณะนี้ได้เริ่มติดตั้งจุดสแกนบาร์โค้ดในพื้นที่ท่องเที่ยวเมืองรองไปแล้วประมาณ 4,000 จุด และจะขยายให้ครอบคลุมเป็น 6,000 จุดได้ภายในสิ้นเดือนเมษายนนี้</p>
<p><strong>เปิดรับพันธมิตรรอบทิศ</strong></p>
<p>&#8220;ฉัททันต์ กุญชร ณ อยุธยา&#8221; รองผู้ว่าการด้านนโยบายและแผน ททท. เสริมว่า ในระยะเริ่มต้นโครงการนี้ ททท.ได้พันธมิตรเข้ามาร่วมแล้วจำนวนหนึ่ง อาทิ การบินกรุงเทพ หรือสายการบินบางกอกแอร์เวย์ส สนับสนุนตั๋วเครื่องบินมาเป็นของรางวัล วีซ่า อินเตอร์เนชั่นแนล มาช่วยเรื่องอีเพย์เมนต์ เพื่อให้นักท่องเที่ยวจับจ่ายได้สะดวกขึ้น ไอฟลิกซ์ (ประเทศไทย) สนับสนุนช่องทางการประชาสัมพันธ์ผ่านเครือข่ายในกว่า 20 ประเทศทั่วโลก อาร์ต อินสไปร์ ผู้พัฒนาคอนเทนต์มหัศจรรย์เมืองไทย และเทคมีทัวร์ ซึ่งเป็นกลุ่มที่ทำโปรแกรมการท่องเที่ยวและแนะนำสถานที่ท่องเที่ยวให้กับนักท่องเที่ยวต่างชาติ เป็นต้น</p>
<p>&#8220;ตอนนี้ยังมีพันธมิตรอีกหลายรายที่อยู่ระหว่างการเจรจา คาดว่าหลังจากที่เปิดตัวอย่างเป็ทางการไปแล้ว จะมีผู้ประกอบการที่มีความคิด หรือ passion ที่อยากสนับสนุนให้คนไทยออกเดินทางไปท่องเที่ยวในเมืองรองมากขึ้นเข้ามาร่วมอีกแน่นอน และของรางวัลต่าง ๆ ที่จะให้นักท่องเที่ยวสะสมแต้มมาแลกนั้นก็จะหลากหลายและจูงใจมากขึ้นด้วยเช่นกัน&#8221;</p>
<p><strong>ไทยเที่ยวไทยรายได้ 1.3 ล้าน ล.</strong></p>
<p>รองผู้ว่าการด้านนโยบายและแผน ททท. ยังบอกด้วยว่า โครงการนี้เป็นการดำเนินงานในระยะยาว และต้องขยายให้ครอบคลุมทั้ง 55 จังหวัดเมืองรองภายในต้นปีหน้า หลังจากนั้นอาจมีพื้นที่รองที่อยู่ในเมืองท่องเที่ยวหลักอื่น ๆ เข้ามาเสริมอีกเป็นระยะ</p>
<p>อย่างไรก็ตาม จากแผนการส่งเสริมการท่องเที่ยวเมืองรอง ทำให้คาดว่าปีนี้ประเทศไทยจะมีรายได้จากตลาดในประเทศ หรือไทยเที่ยวไทยที่ประมาณ 1.3 ล้านล้านบาท จากรายได้รวมที่ตั้งเป้าไว้ที่ 3 ล้านล้านบาท</p>
        </div>

        <div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.prachachat.net%2Ftourism%2Fnews-138392" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%AD%E0%B8%B1%E0%B8%94%E0%B9%81%E0%B8%84%E0%B8%A1%E0%B9%80%E0%B8%9B%E0%B8%8D+Enjoy+Local+%E0%B8%9B%E0%B8%A5%E0%B8%B8%E0%B8%81%E0%B8%A3%E0%B8%B2%E0%B8%A2%E0%B9%84%E0%B8%94%E0%B9%89%E0%B9%84%E0%B8%97%E0%B8%A2%E0%B9%80%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%A7%E0%B9%84%E0%B8%97%E0%B8%A2+1.3+%E0%B8%A5%E0%B9%89%E0%B8%B2%E0%B8%99+%E0%B8%A5.&url=https%3A%2F%2Fwww.prachachat.net%2Ftourism%2Fnews-138392&via=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.prachachat.net/tourism/news-138392" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.prachachat.net%2Ftourism%2Fnews-138392" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">Line</div></a></div></div>        <div class="td-a-rec td-a-rec-id-ud_b3x_post_ad  td_uid_7_5ac107a191f35_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b3x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b3x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b3x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b3_post"></div></div><div class="td-a-rec td-a-rec-id-ud_taboola_ad  td_uid_8_5ac107a19230d_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_taboola_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_taboola_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_taboola_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

var udEnableTaboola = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
 var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
 for (var i = 0; i < udCats.length; i++) {
  if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion' || udCats[i] == 'category-rama9royalfuneral') {
   udEnableTaboola = false
  }
 }
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails-2nd"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
}

}
</script></div>
        <footer>
                        
            <div class="td-post-source-tags">
                                                <ul class="td-tags td-post-small-box clearfix"><li><span>แท็ก</span></li><li><a href="https://www.prachachat.net/tag/amazing-thailand-go-local">Amazing Thailand Go Local</a></li><li><a href="https://www.prachachat.net/tag/enjoy-local">Enjoy Local</a></li><li><a href="https://www.prachachat.net/tag/%e0%b8%97%e0%b8%97%e0%b8%97">ททท.</a></li><li><a href="https://www.prachachat.net/tag/%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%8a%e0%b8%b8%e0%b8%a1%e0%b8%8a%e0%b8%99">เที่ยวชุมชน</a></li><li><a href="https://www.prachachat.net/tag/%e0%b9%80%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b8%a3%e0%b8%ad%e0%b8%87">เที่ยวเมืองรอง</a></li><li><a href="https://www.prachachat.net/tag/%e0%b9%81%e0%b8%ad%e0%b8%9b%e0%b8%9e%e0%b8%a5%e0%b8%b4%e0%b9%80%e0%b8%84%e0%b8%8a%e0%b8%b1%e0%b9%88%e0%b8%99-trippointz">แอปพลิเคชั่น Trippointz</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>บทความก่อนหน้านี้</span><a href="https://www.prachachat.net/economy/news-138292">3 พันสินค้าเฮรับGSP ต่อ 2 ปี พาณิชย์ถกTIFA เว้นม.232-เปิดเสรีหมู</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>บทความถัดไป</span><a href="https://www.prachachat.net/economy/news-138301">อนาคต&#8230;ของ อาหารอนาคต (Future Food)</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.prachachat.net/author/eve">eve</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="eve"></span><meta itemprop="datePublished" content="2018-04-01T23:01:03+00:00"><meta itemprop="dateModified" content="2018-04-01T17:05:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.prachachat.net/tourism/news-138392"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo.png"></span><meta itemprop="name" content="ประชาชาติ"></span><meta itemprop="headline " content="อัดแคมเปญ Enjoy Local ปลุกรายได้ไทยเที่ยวไทย 1.3 ล้าน ล."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.prachachat.net/wp-content/uploads/2018/04/485CF299-F76B-4087-BF6F-CA9A8BD55EDC.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1440"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5ac107a193d94_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ac107a193d94" ><script>var block_td_uid_9_5ac107a193d94 = new tdBlock();
block_td_uid_9_5ac107a193d94.id = "td_uid_9_5ac107a193d94";
block_td_uid_9_5ac107a193d94.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0e17\u0e31\u0e49\u0e07\u0e2b\u0e21\u0e14","color_preset":"","border_top":"","class":"td_uid_9_5ac107a193d94_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ac107a193d94_rand","tdc_css_class_style":"td_uid_9_5ac107a193d94_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":138392,"live_filter_cur_post_author":"7","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"","ud_readmore_text":"","ud_readmore_url":"","ud_readmore_icon_style":""}';
block_td_uid_9_5ac107a193d94.td_column_number = "3";
block_td_uid_9_5ac107a193d94.block_type = "td_block_related_posts";
block_td_uid_9_5ac107a193d94.post_count = "3";
block_td_uid_9_5ac107a193d94.found_posts = "22759";
block_td_uid_9_5ac107a193d94.header_color = "";
block_td_uid_9_5ac107a193d94.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ac107a193d94.max_num_pages = "7587";
tdBlocksArray.push(block_td_uid_9_5ac107a193d94);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5ac107a19519e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5ac107a193d94" href="#">บทความที่เกี่ยวข้อง</a></h4><div id=td_uid_9_5ac107a193d94 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.prachachat.net/economy/news-138310" rel="bookmark" title="ลุ้น&#8221;ทีโออาร์&#8221;เปิดนำเข้าก๊าซ LNG กฟผ.เปิดทางเฉพาะบ.ไทยเข้าประมูล"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/04/inv01020461p1-234x161.jpeg" srcset="https://www.prachachat.net/wp-content/uploads/2018/04/inv01020461p1-234x161.jpeg 234w, https://www.prachachat.net/wp-content/uploads/2018/04/inv01020461p1-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="ลุ้น&#8221;ทีโออาร์&#8221;เปิดนำเข้าก๊าซ LNG กฟผ.เปิดทางเฉพาะบ.ไทยเข้าประมูล"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/economy/news-138310" rel="bookmark" title="ลุ้น&#8221;ทีโออาร์&#8221;เปิดนำเข้าก๊าซ LNG กฟผ.เปิดทางเฉพาะบ.ไทยเข้าประมูล">ลุ้น”ทีโออาร์”เปิดนำเข้าก๊าซ LNG กฟผ.เปิดทางเฉพาะบ.ไทยเข้าประมูล</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.prachachat.net/economy/news-138350" rel="bookmark" title="บทเรียน &#8220;วัคซีนพิษสุนัขบ้า&#8221; ผลประโยชน์ที่แลกด้วยชีวิต"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/04/inv03020461p1-234x161.jpeg" srcset="https://www.prachachat.net/wp-content/uploads/2018/04/inv03020461p1-234x161.jpeg 234w, https://www.prachachat.net/wp-content/uploads/2018/04/inv03020461p1-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="วัคซีนพิษสุนัขบ้า" title="บทเรียน &#8220;วัคซีนพิษสุนัขบ้า&#8221; ผลประโยชน์ที่แลกด้วยชีวิต"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/economy/news-138350" rel="bookmark" title="บทเรียน &#8220;วัคซีนพิษสุนัขบ้า&#8221; ผลประโยชน์ที่แลกด้วยชีวิต">บทเรียน “วัคซีนพิษสุนัขบ้า” ผลประโยชน์ที่แลกด้วยชีวิต</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.prachachat.net/politics/news-138388" rel="bookmark" title="งบฯกระตุ้นเศรษฐกิจฐานราก 5.3 หมื่นล้าน &#8220;บิ๊กตู่&#8221; เข้มทุกขั้นตอน ปิดช่องคนโกง"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/04/pol02020461p1-234x161.jpeg" srcset="https://www.prachachat.net/wp-content/uploads/2018/04/pol02020461p1-234x161.jpeg 234w, https://www.prachachat.net/wp-content/uploads/2018/04/pol02020461p1-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="งบฯกระตุ้นเศรษฐกิจฐานราก 5.3 หมื่นล้าน &#8220;บิ๊กตู่&#8221; เข้มทุกขั้นตอน ปิดช่องคนโกง"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/politics/news-138388" rel="bookmark" title="งบฯกระตุ้นเศรษฐกิจฐานราก 5.3 หมื่นล้าน &#8220;บิ๊กตู่&#8221; เข้มทุกขั้นตอน ปิดช่องคนโกง">งบฯกระตุ้นเศรษฐกิจฐานราก 5.3 หมื่นล้าน “บิ๊กตู่” เข้มทุกขั้นตอน ปิดช่องคนโกง</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ac107a193d94" data-td_block_id="td_uid_9_5ac107a193d94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ac107a193d94" data-td_block_id="td_uid_9_5ac107a193d94"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    <div class="td-a-rec td-a-rec-id-ud_b4x_post_ad  td_uid_11_5ac107a197f64_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b4x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b4x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b4x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b4_post"></div></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title ud_block_with_title td_block_widget td_uid_12_5ac107a198bf0_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_12_5ac107a198bf0" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ติดตามเรา</span></h4></div><div class="td_mod_wrap"><div style="text-align: center;">
<div class="fb-page" data-href="https://www.facebook.com/PrachachatOnline" data-height="250" data-small-header="false" data-width="500" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/PrachachatOnline"><p><a href="https://www.facebook.com/PrachachatOnline">ประชาชาติออนไลน์</a></p></blockquote>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-ud_b2x_post_ad  td_uid_13_5ac107a198ed5_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b2x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b2x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b2x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b2_post"></div></div><div class="td_block_wrap td_block_7 ud_block_with_title td_block_widget td_uid_14_5ac107a199415_rand td-pb-border-top td_block_template_70 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5ac107a199415" >
<style>
.td_uid_14_5ac107a199415_rand .td-next-prev-wrap a:hover,
            .td_uid_14_5ac107a199415_rand .td-load-more-wrap a:hover {
                background-color: #fc735b !important;
                border-color: #fc735b !important;
            }

            .td_uid_14_5ac107a199415_rand .td-read-more a,
            .td_uid_14_5ac107a199415_rand .td-weather-information:before,
            .td_uid_14_5ac107a199415_rand .td-weather-week:before,
            .td_uid_14_5ac107a199415_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_14_5ac107a199415_rand .td-post-category,
            .td_uid_14_5ac107a199415_rand .td-post-category:hover,
            .td_uid_14_5ac107a199415_rand .td-subcat-dropdown ul:after,
            .td_uid_14_5ac107a199415_rand .td-block-title {
                background-color: #fc735b !important;
            }
</style><script>var block_td_uid_14_5ac107a199415 = new tdBlock();
block_td_uid_14_5ac107a199415.id = "td_uid_14_5ac107a199415";
block_td_uid_14_5ac107a199415.atts = '{"limit":"6","sort":"udpvc_count_1day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e19\u0e48\u0e32\u0e2a\u0e19\u0e43\u0e08","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#fc735b","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5ac107a199415_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5ac107a199415_rand","tdc_css_class_style":"td_uid_14_5ac107a199415_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_70","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"__popular-post-page","ud_readmore_text":"","ud_readmore_url":"","ud_readmore_icon_style":""}';
block_td_uid_14_5ac107a199415.td_column_number = "1";
block_td_uid_14_5ac107a199415.block_type = "td_block_7";
block_td_uid_14_5ac107a199415.post_count = "6";
block_td_uid_14_5ac107a199415.found_posts = "0";
block_td_uid_14_5ac107a199415.header_color = "#fc735b";
block_td_uid_14_5ac107a199415.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ac107a199415.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_14_5ac107a199415);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ข่าวน่าสนใจ</span></h4></div><div id=td_uid_14_5ac107a199415 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/spinoff/entertainment/news-138193" rel="bookmark" title="ฮาๆทั้งนั้น! เมื่อ &#8220;เสก โลโซ&#8221; โพสเฟซบุ๊กถาม &#8220;ถ้าแสดงบุพเพสันนิวาส ควรชื่ออะไร&#8221;"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/03/0D0D114E-3177-415C-B09A-DA7FAD7DC2D3-234x161.jpeg" srcset="https://www.prachachat.net/wp-content/uploads/2018/03/0D0D114E-3177-415C-B09A-DA7FAD7DC2D3-234x161.jpeg 234w, https://www.prachachat.net/wp-content/uploads/2018/03/0D0D114E-3177-415C-B09A-DA7FAD7DC2D3-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="ฮาๆทั้งนั้น! เมื่อ &#8220;เสก โลโซ&#8221; โพสเฟซบุ๊กถาม &#8220;ถ้าแสดงบุพเพสันนิวาส ควรชื่ออะไร&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/spinoff/entertainment/news-138193" rel="bookmark" title="ฮาๆทั้งนั้น! เมื่อ &#8220;เสก โลโซ&#8221; โพสเฟซบุ๊กถาม &#8220;ถ้าแสดงบุพเพสันนิวาส ควรชื่ออะไร&#8221;">ฮาๆทั้งนั้น! เมื่อ “เสก โลโซ” โพสเฟซบุ๊กถาม “ถ้าแสดงบุพเพสันนิวาส ควรชื่ออะไร”...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/spinoff/entertainment/news-138167" rel="bookmark" title="แม่หญิงช่างงามนัก! ชมภาพ &#8220;เบลล่า ราณี&#8221; แต่งชุดไทยประยุกต์ ถ่ายแบบนิตยสารดัง"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/03/6D7A6F8A-D2BD-4E74-B045-94A5658031C5-234x161.jpeg" srcset="https://www.prachachat.net/wp-content/uploads/2018/03/6D7A6F8A-D2BD-4E74-B045-94A5658031C5-234x161.jpeg 234w, https://www.prachachat.net/wp-content/uploads/2018/03/6D7A6F8A-D2BD-4E74-B045-94A5658031C5-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="แม่หญิงช่างงามนัก! ชมภาพ &#8220;เบลล่า ราณี&#8221; แต่งชุดไทยประยุกต์ ถ่ายแบบนิตยสารดัง"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/spinoff/entertainment/news-138167" rel="bookmark" title="แม่หญิงช่างงามนัก! ชมภาพ &#8220;เบลล่า ราณี&#8221; แต่งชุดไทยประยุกต์ ถ่ายแบบนิตยสารดัง">แม่หญิงช่างงามนัก! ชมภาพ “เบลล่า ราณี” แต่งชุดไทยประยุกต์ ถ่ายแบบนิตยสารดัง</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/spinoff/culture/news-138325" rel="bookmark" title="เจาะไทม์ไลน์ สู่นาทีสยอง ‘ประหารฟอลคอน’ ถูกผ่าท้อง ตัดร่างเป็นชิ้นๆ"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/04/ฟอลคอนถูกประหาร-1-728x379-234x161.jpeg" srcset="https://www.prachachat.net/wp-content/uploads/2018/04/ฟอลคอนถูกประหาร-1-728x379-234x161.jpeg 234w, https://www.prachachat.net/wp-content/uploads/2018/04/ฟอลคอนถูกประหาร-1-728x379-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="เจาะไทม์ไลน์ สู่นาทีสยอง ‘ประหารฟอลคอน’ ถูกผ่าท้อง ตัดร่างเป็นชิ้นๆ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/spinoff/culture/news-138325" rel="bookmark" title="เจาะไทม์ไลน์ สู่นาทีสยอง ‘ประหารฟอลคอน’ ถูกผ่าท้อง ตัดร่างเป็นชิ้นๆ">เจาะไทม์ไลน์ สู่นาทีสยอง ‘ประหารฟอลคอน’ ถูกผ่าท้อง ตัดร่างเป็นชิ้นๆ</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/spinoff/culture/news-138283" rel="bookmark" title="เอกสารฝรั่งเศสชี้ คนปารีส &#8216;ตั้งตาคอย&#8217; คณะทูตสยาม แต่ไม่ค่อยออกจากห้อง เหตุเจอหนาวพอหิมะตกเอาจานไปตัก"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/04/ปฏิทิน-234x161.jpeg" srcset="https://www.prachachat.net/wp-content/uploads/2018/04/ปฏิทิน-234x161.jpeg 234w, https://www.prachachat.net/wp-content/uploads/2018/04/ปฏิทิน-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="เอกสารฝรั่งเศสชี้ คนปารีส &#8216;ตั้งตาคอย&#8217; คณะทูตสยาม แต่ไม่ค่อยออกจากห้อง เหตุเจอหนาวพอหิมะตกเอาจานไปตัก"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/spinoff/culture/news-138283" rel="bookmark" title="เอกสารฝรั่งเศสชี้ คนปารีส &#8216;ตั้งตาคอย&#8217; คณะทูตสยาม แต่ไม่ค่อยออกจากห้อง เหตุเจอหนาวพอหิมะตกเอาจานไปตัก">เอกสารฝรั่งเศสชี้ คนปารีส ‘ตั้งตาคอย’ คณะทูตสยาม แต่ไม่ค่อยออกจากห้อง เหตุเจอหนาวพอหิมะตกเอาจานไปตัก...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/spinoff/entertainment/news-138398" rel="bookmark" title="กาลเวลาทำอันใดไม่ได้! ชาวเน็ตชื่นชมความงาม “คุณหญิงจำปา” ครั้งอดีตสวยไม่เปลี่ยน"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/04/page-728x455-234x161.jpeg" srcset="https://www.prachachat.net/wp-content/uploads/2018/04/page-728x455-234x161.jpeg 234w, https://www.prachachat.net/wp-content/uploads/2018/04/page-728x455-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="กาลเวลาทำอันใดไม่ได้! ชาวเน็ตชื่นชมความงาม “คุณหญิงจำปา” ครั้งอดีตสวยไม่เปลี่ยน"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/spinoff/entertainment/news-138398" rel="bookmark" title="กาลเวลาทำอันใดไม่ได้! ชาวเน็ตชื่นชมความงาม “คุณหญิงจำปา” ครั้งอดีตสวยไม่เปลี่ยน">กาลเวลาทำอันใดไม่ได้! ชาวเน็ตชื่นชมความงาม “คุณหญิงจำปา” ครั้งอดีตสวยไม่เปลี่ยน</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/finance/news-138266" rel="bookmark" title="ออมสิน จัดงานครบรอบ 105 ปี ฝากเงินด้วยตัวเอง 500 บาท รับ “กระปุกออมสินต่อยอดการออม”"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/04/17794-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2018/04/17794-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2018/04/17794-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="ออมสิน จัดงานครบรอบ 105 ปี ฝากเงินด้วยตัวเอง 500 บาท รับ “กระปุกออมสินต่อยอดการออม”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/finance/news-138266" rel="bookmark" title="ออมสิน จัดงานครบรอบ 105 ปี ฝากเงินด้วยตัวเอง 500 บาท รับ “กระปุกออมสินต่อยอดการออม”">ออมสิน จัดงานครบรอบ 105 ปี ฝากเงินด้วยตัวเอง 500 บาท รับ “กระปุกออมสินต่อยอดการออม”</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="ud_readmore_wrap"></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-ud_b6x_post_ad  td_uid_15_5ac107a1a6c88_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b6x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b6x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b6x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b6_post"></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span4"><aside class="footer-logo-wrap"><a href="https://www.prachachat.net/"><img class="td-retina-data" src="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo.png" data-retina="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo-retina.png" alt="ประชาชาติ" title="ประชาชาติ" width="" /></a></aside></div><div class="td-pb-span4"><aside class="footer-text-wrap">บริษัท มติชน จำกัด (มหาชน)</br>
12 ถนนเทศบาลนฤมาล หมู่บ้านประชานิเวศ 1</br>
แขวงลาดยาว จตุจักร กรุงเทพฯ​10900</br>
โทร 02-589-0020-1 ติดต่อฝ่ายข่าวหนังสือพิมพ์ 1544</br>
ติดต่อฝ่ายข่าวออนไลน์ 1518,1551</br>
ต่อฝ่ายสมาชิก 3342</br>
ต่อฝ่ายโฆษณา 1605</br>
email: <a href="mailto:prachachat.net@gmail.com">prachachat.net@gmail.com</a> </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ตามเรา</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PrachachatOnline/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:prachachat.net@gmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/prachachat" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><div class="ud-truehits-wrapper"><div id="truehits_div"></div>
<script type="text/javascript">
  (function() {
    var ga1 = document.createElement('script'); ga1.type = 'text/javascript';
    ga1.async = true;
    ga1.src = "//lvs.truehits.in.th/dataa/t0029523.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga1, s);
  })();
</script></div></aside></div>        </div>
    </div>
</div>
<div class="ud-footer-wrapper"><div class="ud-sticky-bottom-ads-wrap"><div class="ud-sticky-bottom-ads"><script type="text/javascript">var ud_sticky_ad_info = [{"minWidth":0,"maxWidth":768,"limitHeight":0,"enable":false},{"minWidth":768,"maxWidth":1019,"limitHeight":0,"enable":false},{"minWidth":1019,"maxWidth":1140,"limitHeight":0,"enable":false},{"minWidth":1140,"maxWidth":null,"limitHeight":0,"enable":true}];</script><div class="td-a-rec td-a-rec-id-ud_footer_sticky_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_17_5ac107a1a73c1_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_footer_sticky_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_footer_sticky_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_footer_sticky_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-footer_sticky_post"></div>
</div></div></div></div>

<div class="ud-footer-wrapper"><div class="td-a-rec td-a-rec-id-ud_takeover_post_ad  td-rec-hide-on-p td_uid_18_5ac107a1a7767_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_takeover_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!ud_takeover_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_takeover_post_ad")[0].remove();
}
</script>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a6d32c7d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6d32c7d' border='0' alt='' /></a></noscript>
</div></div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">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</script>                <script>
                    jQuery.post('https://stat.matichon.co.th/prachachat/save',
                        {
                            'jwt': 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6MTM4MzkyLCJ3ZWJzbHVnIjoicHJhY2hhY2hhdCJ9.H1ELSycJPbFyxL1cWwtXI70fE35k3ttdFs4wfrLOXXs'
                        }
                        , function (data) {
                            //console.log('test');
                        }, 'json');
                </script>

                <script>(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
      t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script><script type="text/javascript"></script><script type="text/javascript"></script><div class="td-container"><div id="light" class="white_content2 ud-khaosod-survey" style="display: block;">
    <div class="survey-wrapper" >
        <img src="https://www.prachachat.net/wp-content/uploads/2018/02/survey-prachachat-new.png">
        <a class="do-survey" href="https://goo.gl/forms/nDwVTi2ISF8BCOl13" onclick="doSurveye()" ></a>
        <a class="reject-survey" href="javascript:void(0)" onclick="rejectSurveye()" ></a>
        <a class="close-survey" href="javascript:void(0)" onclick="closeSurveye()"></a>
    </div>
</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMNHVJ9GK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">var _docHeightSurvey = (document.height !== undefined) ? document.height : document.body.offsetHeight;
jQuery(window).scroll(function() {
    if( ( jQuery("body.page-id-916").length > 0 ) || ( jQuery("body.category").length > 0 ) || ( jQuery("body.single-post").length > 0 ) ){
        //if(screen.width > 992){
            if( (!hasNextTimePassed()) || (isDoSurveye()) ) return false;
            var windowTop = jQuery(window).scrollTop();
            if(windowTop > (_docHeightSurvey / 2)){
                jQuery('.ud-khaosod-survey').css('visibility', 'visible');
            }else{
                jQuery('.ud-khaosod-survey').css('visibility', 'hidden');
            }
        //}
    }
});

if(screen.width < 992){
    jQuery('.ud_webpush_sticky').css('height', '0');
    jQuery('.ud_webpush_sticky').css('opacity', '0');
    jQuery('.ud_webpush_sticky').css('padding', '0');
}</script><script type='text/javascript' src='https://www.prachachat.net/wp-content/themes/prachachat-theme/js/tagdiv_theme.min.js?ver=8.2.0.7.2'></script>
<script type='text/javascript' src='https://www.prachachat.net/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.prachachat.net/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.prachachat.net/wp-content/themes/prachachat-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.prachachat.net/wp-content/themes/prachachat-theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ac107a1a8572"></textarea>
						<div id="td_live_css_uid_1_5ac107a1a8572" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ac107a1a8572');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ac107a1a8572");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
</body>
</html>