<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>&quot;สุจินต์ ไชยชุมศักดิ์&quot; พ่อเมืองอยุธยา รุกแผนจัดการน้ำ-เสริมแกร่งท่องเที่ยว</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.prachachat.net/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->		<script type="text/javascript">
		var ajaxurl = 'https://www.prachachat.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;ประชาชาติธุรกิจ&quot; ได้ลงพื้นที่จังหวัดพระนครศรีอยุธยา เมืองมรดกโลกที่มีรายได้ต่อหัวของประชากรต่อปีสูงถึง 7.97 แสนบาท นับเป็นอันดับ 4 ของประเทศ และมีโอกาสพูดคุยกับ &quot;ดร.สุจินต์ ไชยชุมศักดิ์&quot; ผู้ว่าราชการจังหวัดพระนครศรีอยุธยา ถึงภาพรวมเศรษฐกิจของจังหวัดพระนครศรีอยุธยา"/>
<meta name="original-source" content="https://www.prachachat.net/local-economy/news-270244" />
<link rel="canonical" href="https://www.prachachat.net/local-economy/news-270244" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;สุจินต์ ไชยชุมศักดิ์&quot; พ่อเมืองอยุธยา รุกแผนจัดการน้ำ-เสริมแกร่งท่องเที่ยว" />
<meta property="og:description" content="&quot;ประชาชาติธุรกิจ&quot; ได้ลงพื้นที่จังหวัดพระนครศรีอยุธยา เมืองมรดกโลกที่มีรายได้ต่อหัวของประชากรต่อปีสูงถึง 7.97 แสนบาท นับเป็นอันดับ 4 ของประเทศ และมีโอกาสพูดคุยกับ &quot;ดร.สุจินต์ ไชยชุมศักดิ์&quot; ผู้ว่าราชการจังหวัดพระนครศรีอยุธยา ถึงภาพรวมเศรษฐกิจของจังหวัดพระนครศรีอยุธยา" />
<meta property="og:url" content="https://www.prachachat.net/local-economy/news-270244" />
<meta property="og:site_name" content="ประชาชาติ" />
<meta property="article:publisher" content="https://www.facebook.com/PrachachatOnline/" />
<meta property="article:author" content="https://www.facebook.com/PrachachatOnline/" />
<meta property="article:tag" content="สุจินต์ ไชยชุมศักดิ์" />
<meta property="article:tag" content="อยุธยา" />
<meta property="article:section" content="เศรษฐกิจภูมิภาค" />
<meta property="article:published_time" content="2018-12-26T10:16:53+07:00" />
<meta property="article:modified_time" content="2018-12-26T10:19:02+07:00" />
<meta property="og:updated_time" content="2018-12-26T10:19:02+07:00" />
<meta property="fb:app_id" content="155939757919949" />
<meta property="og:image" content="https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p1.jpg" />
<meta property="og:image:secure_url" content="https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;ประชาชาติธุรกิจ&quot; ได้ลงพื้นที่จังหวัดพระนครศรีอยุธยา เมืองมรดกโลกที่มีรายได้ต่อหัวของประชากรต่อปีสูงถึง 7.97 แสนบาท นับเป็นอันดับ 4 ของประเทศ และมีโอกาสพูดคุยกับ &quot;ดร.สุจินต์ ไชยชุมศักดิ์&quot; ผู้ว่าราชการจังหวัดพระนครศรีอยุธยา ถึงภาพรวมเศรษฐกิจของจังหวัดพระนครศรีอยุธยา" />
<meta name="twitter:title" content="&quot;สุจินต์ ไชยชุมศักดิ์&quot; พ่อเมืองอยุธยา รุกแผนจัดการน้ำ-เสริมแกร่งท่องเที่ยว" />
<meta name="twitter:site" content="@prachachat" />
<meta name="twitter:image" content="https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p1.jpg" />
<meta name="twitter:creator" content="@prachachat" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.prachachat.net\/","sameAs":["https:\/\/www.facebook.com\/PrachachatOnline\/","https:\/\/twitter.com\/prachachat"],"@id":"#organization","name":"\u0e21\u0e15\u0e34\u0e0a\u0e19","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ประชาชาติ &raquo; Feed" href="https://www.prachachat.net/feed" />
<link rel="alternate" type="application/rss+xml" title="ประชาชาติ &raquo; Comments Feed" href="https://www.prachachat.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ประชาชาติ &raquo; &#8220;สุจินต์ ไชยชุมศักดิ์&#8221; พ่อเมืองอยุธยา รุกแผนจัดการน้ำ-เสริมแกร่งท่องเที่ยว Comments Feed" href="https://www.prachachat.net/local-economy/news-270244/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.prachachat.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ud_videoplayer2.css-css'  href='https://www.prachachat.net/wp-content/plugins/udvideoplayer2/css/ud_videoplayer2.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.prachachat.net/wp-content/themes/prachachat-theme/style.css?ver=8.2.0.14.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.prachachat.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.prachachat.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.prachachat.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.prachachat.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.prachachat.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.prachachat.net/?p=270244' />
<link rel="alternate" type="application/json+oembed" href="https://www.prachachat.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prachachat.net%2Flocal-economy%2Fnews-270244" />
<link rel="alternate" type="text/xml+oembed" href="https://www.prachachat.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prachachat.net%2Flocal-economy%2Fnews-270244&#038;format=xml" />
			<meta property="fb:pages" content="182927663813" />
			        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript"></script>	<!-- Cxense script begin -->
	<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1140748047773516806']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>

	<!-- Cxense script end -->

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pageTitle":"&quot;สุจินต์ ไชยชุมศักดิ์&quot; พ่อเมืองอยุธยา รุกแผนจัดการน้ำ-เสริมแกร่งท่องเที่ยว","pagePostType":"post","pagePostType2":"single-post","pageCategory":["breaking-news","prachachat-hilight","local-economy"],"pagePostAuthorID":34,"pagePostDate":"2018-12-26","pagePostDateYear":"2018","pagePostDateMonth":"12","pagePostDateDay":"26","postID":270244,"pagePostTime":"10:16:53","pagePrimaryCategory":["local-economy"]});//]]>
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.prachachat.net\/wp-admin\/","wpRestNonce":"9510ac4f58","wpRestUrl":"https:\/\/www.prachachat.net\/wp-json\/","permalinkStructure":"\/%category%\/news-%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":236},{"limitBottom":1018,"sidebarWidth":311},{"limitBottom":1140,"sidebarWidth":352}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.prachachat.net\/wp-admin\/admin-ajax.php?td_theme_name=Prachachat Theme&v=8.2.0.14.7";
var td_get_template_directory_uri="https:\/\/www.prachachat.net\/wp-content\/themes\/prachachat-theme";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#11a2df";
var tds_smart_sidebar="enabled";
var tdThemeName="Prachachat Theme";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var udDisableAjaxSearch=false;
</script>


<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.cover-page .td-header-wrap,
.cover-page .td-footer-wrapper,
.cover-page .td-sub-footer-container,
.cover-page .td-scroll-up,
.cover-page .ud-header-row-ads,
.cover-page .ud-header-row-trending-now {
  display: none;
}
.cover-page .td-main-content-wrap {
  background-color: inherit;
  position: absolute;
  width: 100%;
}
.cover-page .ud-home-button {
  padding-top: 10px;
  width: 100%;
  text-align: center;
}
.cover-page .ud-home-button a {
  font-size: 17px;
  font-weight: bold;
  padding: 10px 18px;
  border: 2px solid #888888;
  -webkit-border-radius: 8px;
  -moz-border-radius: 8px;
  border-radius: 8px;
}
.cover-page .ud-home-button a:hover {
  color: #ffffff;
  background-color: #888888;
}
.cover-page .td-container {
  width: 100%;
}

.white_content2 {
    position: fixed;
    right: 5px;
    z-index: 1030;
    bottom: 40%;
    padding: 16px;
    visibility: hidden;
}
.white_content2 .survey-wrapper{
    position: relative;
}
.white_content2 .survey-wrapper img{
    width: 110px;
}
.white_content2 .survey-wrapper .do-survey{
    display: inline-block;
    position: absolute;
    width: 40px;
    height: 20px;
    bottom: 10px;
    left: 10px;
}
.white_content2 .survey-wrapper .reject-survey{
    display: inline-block;
    position: absolute;
    width: 40px;
    height: 20px;
    bottom: 10px;
    right: 15px;
}
.white_content2 .survey-wrapper .close-survey{
    display: inline-block;
    position: absolute;
    width: 17px;
    height: 17px;
    top: 22px;
    right: 5px;
}

@media (max-width: 767px) {
    #div-gpt-ad-native-home-highlight_prachachat {
        display: block;
        min-height: 1px;
        float: left; 
        padding-right: 15px;
        padding-left: 0;
        width: 100%;
    }
}
</style>

<script type="text/javascript">
function hasOneDayPassed(){
    var date = new Date().toLocaleDateString();

    if( localStorage.yourapp_date == date ) 
        return false;
    
    return true;
}
function hasNextTimePassed(){
    if(!localStorage.khaosod_next_show_surveye){
        return true;
    }
    if( getSecondsTimestamp() > localStorage.khaosod_next_show_surveye ){
        return true;
    }
    return false;
}
function isDoSurveye(){
    if( localStorage.khaosod_do_surveye ){
        return true;
    }else{
        return false;
    }
}
function closeSurveye(){
    console.log(getSecondsTimestamp());
    console.log(getSecondsTimestamp() + ( 60 * 60 * 24 ));
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 );
    return true;
}
function rejectSurveye(){
    console.log(getSecondsTimestamp());
    console.log(getSecondsTimestamp() + ( 60 * 60 * 24 * 30 ));
    document.getElementById('light').style.display='none';
    localStorage.khaosod_next_show_surveye = getSecondsTimestamp() + ( 60 * 60 * 24 * 30 );
    return true;
}
function doSurveye(){
    document.getElementById('light').style.display='none';
    localStorage.khaosod_do_surveye = true;
    return true;
}
function getSecondsTimestamp(){
    var seconds = new Date().getTime() / 1000;
    return seconds;
}

jQuery(document).ready(function () {
	var blockSelector = '.ud_dfp_native_ad_home_breaking_news';
	var containerSelector = '.td-block-span12';
	var adPlaceHolderID = 'div-gpt-ad-native-home-breaking-news'
	var position = 1;
	
	var elems = jQuery(blockSelector).find(containerSelector); 
	if(elems.length){
	    elems.eq(position-1).after(jQuery('<div id="' + adPlaceHolderID + '" style="margin-bottom: -11px;color: #135399;font-family: sans-serif;font-weight: 400;"></div>'));
        googletag.cmd.push(function() {
        	var sizeMapping = googletag.sizeMapping().
                    addSize([1140,0], []).
                    addSize([1019,0], []).
                    addSize([768,0], []).
                    addSize([0,0], [[1, 1], [261, 78],[300, 100]]).
                    build();
            
            googletag.defineSlot('/67591902/pc_home_native_txt_mobile', [], adPlaceHolderID)
                .defineSizeMapping(sizeMapping)
                .addService(googletag.pubads());
                
            googletag.display(adPlaceHolderID);
        });
	}
});

jQuery(document).ready(function () {
	var blockSelector = '.ud_dfp_native_ad_home_highlight_prachachat';
	var containerSelector = '.td-block-span4';
	var adPlaceHolderID = 'div-gpt-ad-native-home-highlight_prachachat'
	var position = 2;
	
	var elems = jQuery(blockSelector).find(containerSelector); 
	if(elems.length){
	    elems.eq(position-1).after(jQuery('<div id="' + adPlaceHolderID + '" style="margin-bottom: -11px;color: #135399;font-family: sans-serif;font-weight: 400;"></div>'));
        googletag.cmd.push(function() {
        	var sizeMapping = googletag.sizeMapping().
                    addSize([1140,0], []).
                    addSize([1019,0], []).
                    addSize([768,0], []).
                    addSize([0,0], [[1,1], [330, 90]]).
                    build();
        
            googletag.defineSlot('/15575983/pc_home_native_hilight_mobile', [], adPlaceHolderID)
                .defineSizeMapping(sizeMapping)
                .addService(googletag.pubads())
                .setCollapseEmptyDiv(true);
		    
		    googletag.display(adPlaceHolderID);
        });
	}
});





</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHVJ9GK');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.prachachat.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.prachachat.net/local-economy",
                                "name": "เศรษฐกิจภูมิภาค"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.prachachat.net/local-economy/news-270244",
                                "name": "“สุจินต์ ไชยช..."                                
                            }
                        }    ]
                        }
                       </script>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/matichon-prachachart/loader.js');
</script>
</head>

<body class="post-template-default single single-post postid-270244 single-format-standard -- global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHVJ9GK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
    var is_in_tdc_iframe = false
    if(parent.document.getElementById("tdc-live-iframe")){
        is_in_tdc_iframe = true
    }
    
    if(!is_in_tdc_iframe) {
        // facebook
        window.fbAsyncInit = function() {
            FB.init({
              appId            : '155939757919949',
              autoLogAppEvents : true,
              xfbml            : false,
              version          : 'v3.0'
            });
            
            jQuery(document).ready(function () {
                FB.XFBML.parse();
            });
        };
    
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        
        // twitter
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);
        
          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };
        
          return t;
        }(document, "script", "twitter-wjs"));
    }
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PrachachatOnline/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:prachachat.net@gmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/prachachat" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-921"><a href="https://www.prachachat.net/home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});">หน้าแรก</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-922 td-sub-menu-open"><a href="https://www.prachachat.net/finance" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;finance&quot;});">หุ้น-การเงิน<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="https://www.prachachat.net/wealth-basket" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;wealth-basket&quot;});">ตะกร้าลงทุน</a></li>
</ul>
</li>
<li id="menu-item-166823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166823"><a href="https://www.prachachat.net/economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy&quot;});">เศรษฐกิจ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.prachachat.net/economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy&quot;});">ในประเทศ</a></li>
	<li id="menu-item-1105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1105"><a href="https://www.prachachat.net/local-economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local-economy&quot;});">ภูมิภาค</a></li>
</ul>
</li>
<li id="menu-item-924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-924 td-sub-menu-open"><a href="https://www.prachachat.net/world-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;world-news&quot;});">เกาะกระแสโลก<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="https://www.prachachat.net/aseanaec" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;aseanaec&quot;});">อาเซียน-เออีซี</a></li>
	<li id="menu-item-19416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19416"><a href="https://www.prachachat.net/foreign-soft-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign-soft-news&quot;});">สีสันต่างแดน</a></li>
</ul>
</li>
<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-925 td-sub-menu-open"><a href="https://www.prachachat.net/property" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;property&quot;});">พร็อพเพอร์ตี้<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1109"><a href="https://www.prachachat.net/property/property-review" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;property_property-review&quot;});">เจาะโครงการเด็ดบ้าน-คอนโด</a></li>
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="https://www.prachachat.net/property/propertytalk" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;property_propertytalk&quot;});">คุยอสังหาฯ กับประชาชาติ</a></li>
</ul>
</li>
<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="https://www.prachachat.net/marketing" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;marketing&quot;});">การตลาด</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-927 td-sub-menu-open"><a href="https://www.prachachat.net/motoring" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;motoring&quot;});">มอเตอร์ริ่ง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="https://www.prachachat.net/motoring/test-car" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;motoring_test-car&quot;});">Test Car ประชาชาติ</a></li>
	<li id="menu-item-1112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.prachachat.net/motoring/showroom" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;motoring_showroom&quot;});">เวทีรถใหม่</a></li>
</ul>
</li>
<li id="menu-item-928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928"><a href="https://www.prachachat.net/ict" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;ict&quot;});">ไอซีที</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929"><a href="https://www.prachachat.net/tourism" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;tourism&quot;});">ท่องเที่ยว</a></li>
<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-931 td-sub-menu-open"><a href="https://www.prachachat.net/politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="https://www.prachachat.net/general" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;general&quot;});">ในประเทศ</a></li>
</ul>
</li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-932 td-sub-menu-open"><a href="https://www.prachachat.net/csr-hr" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;csr-hr&quot;});">ซีเอสอาร์-เอชอาร์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="https://www.prachachat.net/education" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;education&quot;});">การศึกษา</a></li>
</ul>
</li>
<li id="menu-item-95592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95592"><a href="https://www.prachachat.net/spinoff" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff&quot;});">Spinoff<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95597"><a href="https://www.prachachat.net/spinoff/spinoff-featured" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_spinoff-featured&quot;});">Scoop</a></li>
	<li id="menu-item-95593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95593"><a href="https://www.prachachat.net/spinoff/sport" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_sport&quot;});">กีฬา</a></li>
	<li id="menu-item-95594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95594"><a href="https://www.prachachat.net/spinoff/horoscope" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_horoscope&quot;});">ดวง</a></li>
	<li id="menu-item-95595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95595"><a href="https://www.prachachat.net/spinoff/design" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_design&quot;});">ดีไซน์</a></li>
	<li id="menu-item-95596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95596"><a href="https://www.prachachat.net/spinoff/entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_entertainment&quot;});">บันเทิง</a></li>
	<li id="menu-item-95598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95598"><a href="https://www.prachachat.net/spinoff/culture" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_culture&quot;});">วัฒนธรรม</a></li>
	<li id="menu-item-95599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95599"><a href="https://www.prachachat.net/spinoff/science-technology" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_science-technology&quot;});">วิทยาศาสตร์-เทคโนโลยี</a></li>
	<li id="menu-item-95600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95600"><a href="https://www.prachachat.net/spinoff/health" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_health&quot;});">สุขภาพ</a></li>
	<li id="menu-item-95626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95626"><a href="https://www.prachachat.net/prachachat-plus" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;prachachat-plus&quot;});">PRACHACHAT+</a></li>
	<li id="menu-item-95627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95627"><a href="https://www.prachachat.net/social-clip" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-clip&quot;});">คลิปเด็ด Click it!</a></li>
	<li id="menu-item-95629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95629"><a href="https://www.prachachat.net/social-media-viral" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-media-viral&quot;});">โซเชียลมีเดีย Viral</a></li>
	<li id="menu-item-95630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95630"><a href="https://www.prachachat.net/spinoff/food" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_food&quot;});">อาหาร</a></li>
	<li id="menu-item-95632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95632"><a href="https://www.prachachat.net/blogger-square" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;blogger-square&quot;});">Blogger Square</a></li>
	<li id="menu-item-95631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95631"><a href="https://www.prachachat.net/spinoff/lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_lifestyle&quot;});">ไลฟ์สไตล์</a></li>
	<li id="menu-item-95633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95633"><a href="https://www.prachachat.net/image-gallery" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;image-gallery&quot;});">แกลเลอรี่</a></li>
	<li id="menu-item-95634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95634"><a href="https://www.prachachat.net/spinoff/gadget" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_gadget&quot;});">แก็ดเจ็ต</a></li>
</ul>
</li>
<li id="menu-item-95621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95621"><a href="https://www.prachachat.net/d-life" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;d-life&quot;});">ดีไลฟ์</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.prachachat.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <div id="ud-header-search-top-mop-btn">
                <input type="submit" id="ud-header-search-top-mop" value="Search">
            </div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1 (Unixdev MOD)
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.prachachat.net/">
            <img class="td-retina-data" data-retina="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo-retina.png" src="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo.png" alt="ประชาชาติ" title="ประชาชาติ"/>
            <span class="td-visual-hidden">ประชาชาติ</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c22f738a22bd_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var header_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 ) ;
if(!header_script_ads_show){
document.getElementsByClassName("td-a-rec-id-header")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1x_post"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.prachachat.net/">
            <img class="td-retina-data" data-retina="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo-retina.png" src="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo.png" alt="ประชาชาติ" title="ประชาชาติ"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-921"><a href="https://www.prachachat.net/home" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;home&quot;});">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-922"><a href="https://www.prachachat.net/finance" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;finance&quot;});">หุ้น-การเงิน</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1209"><a href="https://www.prachachat.net/wealth-basket" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;wealth-basket&quot;});">ตะกร้าลงทุน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-166823"><a href="https://www.prachachat.net/economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy&quot;});">เศรษฐกิจ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-923"><a href="https://www.prachachat.net/economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;economy&quot;});">ในประเทศ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1105"><a href="https://www.prachachat.net/local-economy" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;local-economy&quot;});">ภูมิภาค</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-924"><a href="https://www.prachachat.net/world-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;world-news&quot;});">เกาะกระแสโลก</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1107"><a href="https://www.prachachat.net/aseanaec" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;aseanaec&quot;});">อาเซียน-เออีซี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19416"><a href="https://www.prachachat.net/foreign-soft-news" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;foreign-soft-news&quot;});">สีสันต่างแดน</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-925"><a href="https://www.prachachat.net/property" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;property&quot;});">พร็อพเพอร์ตี้</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1109"><a href="https://www.prachachat.net/property/property-review" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;property_property-review&quot;});">เจาะโครงการเด็ดบ้าน-คอนโด</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19418"><a href="https://www.prachachat.net/property/propertytalk" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;property_propertytalk&quot;});">คุยอสังหาฯ กับประชาชาติ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-926"><a href="https://www.prachachat.net/marketing" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;marketing&quot;});">การตลาด</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-927"><a href="https://www.prachachat.net/motoring" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;motoring&quot;});">มอเตอร์ริ่ง</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1111"><a href="https://www.prachachat.net/motoring/test-car" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;motoring_test-car&quot;});">Test Car ประชาชาติ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1112"><a href="https://www.prachachat.net/motoring/showroom" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;motoring_showroom&quot;});">เวทีรถใหม่</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-928"><a href="https://www.prachachat.net/ict" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;ict&quot;});">ไอซีที</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-929"><a href="https://www.prachachat.net/tourism" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;tourism&quot;});">ท่องเที่ยว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-931"><a href="https://www.prachachat.net/politics" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;politics&quot;});">การเมือง</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1113"><a href="https://www.prachachat.net/general" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;general&quot;});">ในประเทศ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-932"><a href="https://www.prachachat.net/csr-hr" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;csr-hr&quot;});">ซีเอสอาร์-เอชอาร์</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-933"><a href="https://www.prachachat.net/education" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;education&quot;});">การศึกษา</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-95592"><a href="https://www.prachachat.net/spinoff" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff&quot;});">Spinoff</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95597"><a href="https://www.prachachat.net/spinoff/spinoff-featured" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_spinoff-featured&quot;});">Scoop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95593"><a href="https://www.prachachat.net/spinoff/sport" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_sport&quot;});">กีฬา</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95594"><a href="https://www.prachachat.net/spinoff/horoscope" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_horoscope&quot;});">ดวง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95595"><a href="https://www.prachachat.net/spinoff/design" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_design&quot;});">ดีไซน์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95596"><a href="https://www.prachachat.net/spinoff/entertainment" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_entertainment&quot;});">บันเทิง</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95598"><a href="https://www.prachachat.net/spinoff/culture" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_culture&quot;});">วัฒนธรรม</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95599"><a href="https://www.prachachat.net/spinoff/science-technology" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_science-technology&quot;});">วิทยาศาสตร์-เทคโนโลยี</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95600"><a href="https://www.prachachat.net/spinoff/health" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_health&quot;});">สุขภาพ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95626"><a href="https://www.prachachat.net/prachachat-plus" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;prachachat-plus&quot;});">PRACHACHAT+</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95627"><a href="https://www.prachachat.net/social-clip" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-clip&quot;});">คลิปเด็ด Click it!</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95629"><a href="https://www.prachachat.net/social-media-viral" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;social-media-viral&quot;});">โซเชียลมีเดีย Viral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95630"><a href="https://www.prachachat.net/spinoff/food" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_food&quot;});">อาหาร</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95632"><a href="https://www.prachachat.net/blogger-square" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;blogger-square&quot;});">Blogger Square</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95631"><a href="https://www.prachachat.net/spinoff/lifestyle" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_lifestyle&quot;});">ไลฟ์สไตล์</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95633"><a href="https://www.prachachat.net/image-gallery" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;image-gallery&quot;});">แกลเลอรี่</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95634"><a href="https://www.prachachat.net/spinoff/gadget" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;spinoff_gadget&quot;});">แก็ดเจ็ต</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95621"><a href="https://www.prachachat.net/d-life" onclick="dataLayer.push({&quot;event&quot;:&quot;track_event&quot;,&quot;event_category&quot;:&quot;navigation_header&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;d-life&quot;});">ดีไลฟ์</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.prachachat.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>

<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.prachachat.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in เศรษฐกิจภูมิภาค" class="entry-crumb" href="https://www.prachachat.net/local-economy">เศรษฐกิจภูมิภาค</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“สุจินต์ ไชยช...</span></div></div>
                <div class="td-pb-row ud-header-row-ads">
            <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-ud_under_menu_post_ad  td_uid_2_5c22f738a9a6b_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_under_menu_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_under_menu_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_under_menu_post_ad")[0].remove();
}
</script>
<style>
.td-a-rec-id-ud_under_menu_post_ad a img {
    margin: auto;
    margin-bottom: 16px;
}
</style>

<script type="text/javascript">
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){

var udEnableTakeover = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
   var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
for (var i = 0; i < udCats.length; i++) {
      if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion') {
         udEnableTakeover = false
      }
   }
}

}
</script>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
   var ud_screen_width = document.body.clientWidth;
   if( ud_screen_width <= 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=68");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=aba9683f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=68&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aba9683f' border='0' alt='' /></a></noscript>

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_under_menu_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_under_menu_post_ad_script_ads_show){
<!--//<![CDATA[
if(udEnableTakeover){
   var ud_screen_width = document.body.clientWidth;
   if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
}}
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=aa12d40a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa12d40a' border='0' alt='' /></a></noscript>

</div>            </div>
        </div>
        <div class="td-pb-row ud-header-row-trending-now">
            <div class="td-pb-span8"><div class="td_block_wrap td_block_trending_now td_uid_3_5c22f738a9c9f_rand td-pb-border-top ud-hide-prev-next-button td_block_template_1"  data-td-block-uid="td_uid_3_5c22f738a9c9f" ><script>var block_td_uid_3_5c22f738a9c9f = new tdBlock();
block_td_uid_3_5c22f738a9c9f.id = "td_uid_3_5c22f738a9c9f";
block_td_uid_3_5c22f738a9c9f.atts = '{"limit":10,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5c22f738a9c9f_rand","el_class":"ud-hide-prev-next-button","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c22f738a9c9f_rand","tdc_css_class_style":"td_uid_3_5c22f738a9c9f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"","ud_readmore_text":"","ud_readmore_url":"","ud_readmore_icon_style":""}';
block_td_uid_3_5c22f738a9c9f.td_column_number = "1";
block_td_uid_3_5c22f738a9c9f.block_type = "td_block_trending_now";
block_td_uid_3_5c22f738a9c9f.post_count = "10";
block_td_uid_3_5c22f738a9c9f.found_posts = "0";
block_td_uid_3_5c22f738a9c9f.header_color = "";
block_td_uid_3_5c22f738a9c9f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c22f738a9c9f.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_3_5c22f738a9c9f);
</script><div id=td_uid_3_5c22f738a9c9f class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_3_5c22f738a9c9f" data-start=""><div class="td-trending-now-title">Trending Now</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/general/news-270253" rel="bookmark" title="กองเฝ้าระวังแผ่นดินไหว แจง ข่าวลือเตือน 9 จังหวัดอาจซ้ำรอยคลื่นยักษ์ถล่มอินโดฯ ไม่เป็นความจริง">กองเฝ้าระวังแผ่นดินไหว แจง ข่าวลือเตือน 9 จังหวัดอาจซ้ำรอยคลื่นยักษ์ถล่มอินโดฯ ไม่เป็นความจริง</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/finance/news-270260" rel="bookmark" title="โบรกฯประเมินดัชนีหุ้นวันนี้มีโอกาสฟื้น หลังเมื่อวานร่วงหนัก-ตลาดภูมิภาคฟื้น">โบรกฯประเมินดัชนีหุ้นวันนี้มีโอกาสฟื้น หลังเมื่อวานร่วงหนัก-ตลาดภูมิภาคฟื้น</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/finance/news-270256" rel="bookmark" title="บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 26 ธ.ค. 2561">บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 26 ธ.ค. 2561</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/local-economy/news-270244" rel="bookmark" title="&#8220;สุจินต์ ไชยชุมศักดิ์&#8221; พ่อเมืองอยุธยา รุกแผนจัดการน้ำ-เสริมแกร่งท่องเที่ยว">“สุจินต์ ไชยชุมศักดิ์” พ่อเมืองอยุธยา รุกแผนจัดการน้ำ-เสริมแกร่งท่องเที่ยว</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/general/news-270245" rel="bookmark" title="ทบ.ทดสอบ &#8220;รถถังจีน&#8221; VT4 จำนวน 10 คันผ่านฉลุย ปี&#8217;62 ดันแผนจัดซื้อเพิ่มให้ครบ 1 กองพัน">ทบ.ทดสอบ “รถถังจีน” VT4 จำนวน 10 คันผ่านฉลุย ปี’62 ดันแผนจัดซื้อเพิ่มให้ครบ 1 กองพัน...</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-5 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/finance/news-270240" rel="bookmark" title="หุ้นเปิดตลาดภาคเช้าบวก 2.80 จุด ดัชนี 1,559 จุด">หุ้นเปิดตลาดภาคเช้าบวก 2.80 จุด ดัชนี 1,559 จุด</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-6 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/finance/news-270236" rel="bookmark" title="วายแอลจี บูลเลี่ยนฯ รายงานราคาทองคำ วันที่ 26 ธ.ค. 2561">วายแอลจี บูลเลี่ยนฯ รายงานราคาทองคำ วันที่ 26 ธ.ค. 2561</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-7 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/property/news-270227" rel="bookmark" title="ให้กันรัวๆ! กรมทางหลวงชนบทมอบของขวัญปีใหม่&#8217;62 เปิดใช้ 5 โครงข่ายถนน-สะพาน">ให้กันรัวๆ! กรมทางหลวงชนบทมอบของขวัญปีใหม่’62 เปิดใช้ 5 โครงข่ายถนน-สะพาน</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-8 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/world-news/news-270224" rel="bookmark" title="ทรัมป์ขู่ &#8220;กัฟเวิร์นเมนต์ชัตดาวน์&#8221; ไม่จบ ถ้าไม่ได้งบสร้างกำแพง">ทรัมป์ขู่ “กัฟเวิร์นเมนต์ชัตดาวน์” ไม่จบ ถ้าไม่ได้งบสร้างกำแพง</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-9 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/general/news-270217" rel="bookmark" title="เอสเอ็มอีแบงก์เตรียมวงเงินหมื่นล้าน ปล่อยกู้ซื้อ&#8217;แท็กซี่&#8217; ดอกเบี้ยถูกสุด 2%">เอสเอ็มอีแบงก์เตรียมวงเงินหมื่นล้าน ปล่อยกู้ซื้อ’แท็กซี่’ ดอกเบี้ยถูกสุด 2%</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_3_5c22f738a9c9f"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_3_5c22f738a9c9f"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_unixdev_social_1 td_uid_4_5c22f738bdbb1_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_4_5c22f738bdbb1" ><script>var block_td_uid_4_5c22f738bdbb1 = new tdBlock();
block_td_uid_4_5c22f738bdbb1.id = "td_uid_4_5c22f738bdbb1";
block_td_uid_4_5c22f738bdbb1.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5c22f738bdbb1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c22f738bdbb1_rand","tdc_css_class_style":"td_uid_4_5c22f738bdbb1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"","ud_readmore_text":"","ud_readmore_url":"","ud_readmore_icon_style":""}';
block_td_uid_4_5c22f738bdbb1.td_column_number = "1";
block_td_uid_4_5c22f738bdbb1.block_type = "td_block_unixdev_social_1";
block_td_uid_4_5c22f738bdbb1.post_count = "5";
block_td_uid_4_5c22f738bdbb1.found_posts = "0";
block_td_uid_4_5c22f738bdbb1.header_color = "";
block_td_uid_4_5c22f738bdbb1.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c22f738bdbb1.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_4_5c22f738bdbb1);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_5c22f738bdbb1 class="td_block_inner td-column-1"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PrachachatOnline/" title="Facebook"><span class="ud-icon-stack ud-social-circle-button"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-facebook"></i></span><span class="ud-icon-text">Like</span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/prachachat" title="Twitter"><span class="ud-icon-stack ud-social-circle-button"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-twitter"></i></span><span class="ud-icon-text">Follow</span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:prachachat.net@gmail.com" title="Mail"><span class="ud-icon-stack ud-social-circle-button"><i class="ud-icon ud-icon-stack-child ud-icon-stroke-circle"></i><i class="td-icon-font ud-icon ud-icon-stack-child td-icon-mail-1"></i></span><span class="ud-icon-text">แนะนำข่าว</span></a></span></div></div> <!-- ./block --></div>        </div>
        <div class="td-pb-row ud-header-row-ads">
            <div class="td-pb-span12">
                            </div>
        </div>
    
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-270244" class="post-270244 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-prachachat-hilight category-local-economy tag-155380 tag-665 msn-local-economy line-prod" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <div class="ud-post-category-title"><a href="https://www.prachachat.net/local-economy">เศรษฐกิจภูมิภาค</a></div>
            <div class="td-a-rec td-a-rec-id-ud_b1y_post_ad  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_5_5c22f738bf489_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b1y_post_ad_script_ads_show = false || ( ud_screen_width < 768 ) ;
if(!ud_b1y_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b1y_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b1y_post"></div></div>
            

            <header class="td-post-title">
                <h1 class="entry-title">&#8220;สุจินต์ ไชยชุมศักดิ์&#8221; พ่อเมืองอยุธยา รุกแผนจัดการน้ำ-เสริมแกร่งท่องเที่ยว</h1>

                
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-26T10:16:53+00:00" >วันที่ 26 December 2018 - 10:16 น.</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.prachachat.net%2Flocal-economy%2Fnews-270244" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9C%E0%B8%AA%E0%B8%B8%E0%B8%88%E0%B8%B4%E0%B8%99%E0%B8%95%E0%B9%8C+%E0%B9%84%E0%B8%8A%E0%B8%A2%E0%B8%8A%E0%B8%B8%E0%B8%A1%E0%B8%A8%E0%B8%B1%E0%B8%81%E0%B8%94%E0%B8%B4%E0%B9%8C%E2%80%9D+%E0%B8%9E%E0%B9%88%E0%B8%AD%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%A2%E0%B8%B8%E0%B8%98%E0%B8%A2%E0%B8%B2+%E0%B8%A3%E0%B8%B8%E0%B8%81%E0%B9%81%E0%B8%9C%E0%B8%99%E0%B8%88%E0%B8%B1%E0%B8%94%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%99%E0%B9%89%E0%B8%B3-%E0%B9%80%E0%B8%AA%E0%B8%A3%E0%B8%B4%E0%B8%A1%E0%B9%81%E0%B8%81%E0%B8%A3%E0%B9%88%E0%B8%87%E0%B8%97%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%A7&url=https%3A%2F%2Fwww.prachachat.net%2Flocal-economy%2Fnews-270244&via=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.prachachat.net/local-economy/news-270244" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.prachachat.net%2Flocal-economy%2Fnews-270244" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">LINE</div></a></div></div>


        <div class="td-post-content">

            <div class="td-post-featured-image"><a href="https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p1.jpg" data-caption=""><img width="728" height="513" class="entry-thumb td-modal-image" src="https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p1-728x513.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p1-728x513.jpg 728w, https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p1-300x212.jpg 300w, https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p1-768x541.jpg 768w, https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p1-100x70.jpg 100w, https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p1-596x420.jpg 596w, https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p1.jpg 800w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="phu01241261p1"/></a></div>
            <script type="text/javascript">
                var x=0;self.innerHeight?x=self.innerWidth:document.documentElement&&document.documentElement.clientHeight?x=document.documentElement.clientWidth:document.body&&(x=document.body.clientWidth),x<=768&&jQuery(".td-post-content").find(".td-post-featured-image, .wpb_video_wrapper").insertAfter(".ud-post-category-title");
            </script>

            <p><strong>&#8220;ประชาชาติธุรกิจ&#8221;</strong> ได้ลงพื้นที่จังหวัดพระนครศรีอยุธยา เมืองมรดกโลกที่มีรายได้ต่อหัวของประชากรต่อปีสูงถึง 7.97 แสนบาท นับเป็นอันดับ 4 ของประเทศ และมีโอกาสพูดคุยกับ<strong> &#8220;ดร.สุจินต์ ไชยชุมศักดิ์&#8221;</strong> ผู้ว่าราชการจังหวัดพระนครศรีอยุธยา ถึงภาพรวมเศรษฐกิจของจังหวัดพระนครศรีอยุธยาว่า แบ่งเป็น 3 ด้านหลัก ๆ คือ 1.อุตสาหกรรม 2.ท่องเที่ยว และ 3.เกษตร โดยภาพรวมเศรษฐกิจมีการขยายตัวร้อยละ 4.4 จากเดิมคาดการณ์ร้อยละ 3.9 ซึ่งสะท้อนจากการสร้างความเชื่อมั่นในเรื่องของการบริหารจัดการน้ำและการแก้ปัญหาน้ำท่วมให้ภาคอุตสาหกรรม เช่นเดียวกับภาคเกษตร และท่องเที่ยว</p>
<p><strong><span style="font-size: 14pt; color: #3366ff;">เร่งใช้งบฯ 1.7 พันล.พัฒนาเมือง</span></strong></p>
<p><img class=" wp-image-270250 alignleft" src="https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p2.jpg" alt="" width="300" height="456" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." srcset="https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p2.jpg 400w, https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p2-197x300.jpg 197w, https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p2-276x420.jpg 276w" sizes="(max-width: 300px) 100vw, 300px" />โดยการขับเคลื่อนพัฒนาจังหวัด มุ่งสู่การเป็น &#8220;อยุธยาเมืองมรดกโลก เป็นแหล่งเรียนรู้ น่าเที่ยว น่าอยู่ น่าลงทุน&#8221; ภายใต้แนวคิดมองอยุธยา ซึ่งจะมีการพัฒนา 3 ด้าน คือ</p>
<p>1.ด้านเศรษฐกิจ ได้แก่ ภาคท่องเที่ยว จะดำเนินการใน 5 ด้าน ซึ่งได้งบประมาณจากรัฐบาลประมาณ 1,700 ล้านบาท เริ่มต้นจาก 1) จัดระเบียบสถานที่ต่าง ๆ ที่เคยถูกบุกรุก 7-8 จุด โดยปี 2560 ได้ปรับปรุงไปกว่า 15 จุด เช่น ศาลากลางเก่า วัด ศูนย์ประวัติศาสตร์ไทย-ญี่ปุ่น พิพิธภัณฑ์ต่าง ๆ ฯลฯ</p>
<p>2) เริ่มวางงบฯปรับปรุงโบราณสถาน โดยเลือกวัดที่อยู่ในเกาะกลาง รอบมรดกโลก จากวัดทั้งหมดกว่า 600 วัด เช่น วัดมงคลบพิตร วัดไชยวัฒนาราม วัดมหาธาตุ รวมถึงศูนย์ประวัติศาสตร์ไทย-ญี่ปุ่น</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_6_5c22f738c24f6_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var content_inline_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!content_inline_script_ads_show){
document.getElementsByClassName("td-a-rec-id-content_inline")[0].remove();
}
</script>
<!-- inread vdo  mobile-->
<script type='text/javascript'>
// if statement below is generated by theme, "content_inline_script_ads_show" will defined at runtime according to device disable/enable option below.
if(content_inline_script_ads_show){
<!--//<![CDATA[
var ud_screen_width = document.body.clientWidth;
	if( ud_screen_width > 768) {
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   }
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a1fd16f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=47&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1fd16f3' border='0' alt='' /></a></noscript>

</br>
<div id="ud-dfp-ad-pos-b5_post"></div>
</div>
<p>3) ปรับปรุงโครงสร้างพื้นฐาน ไฟจราจร วงจรปิด ป้ายบอกทาง การนำสายไฟลงดิน รวมถึงการปรับปรุงเกาะเมืองที่น้ำสามารถลอดเข้ามาได้ ระยะทาง 2 กิโลเมตร (กม.) 4) จัดกิจกรรมเพื่อดึงนักท่องเที่ยวเข้ามาพักค้างมากขึ้น ในคอนเซ็ปต์ &#8220;12 อีเวนต์ 12 แอ็กทิวิตี้ 12 คอนเสิร์ต&#8221; โดยจะจัดกิจกรรมทุกเดือน เน้นคนมีส่วนร่วมมากกว่าคนดู เช่น การจัดงานวิ่ง การจัดแข่งเรือ งานวันนายขนมต้ม งานยอยศยิ่งฟ้าอยุธยามรดกโลก เป็นต้น และ 5) การประชาสัมพันธ์</p>
<p>ทั้งนี้ ปี 2561 มีรายได้จากภาคการท่องเที่ยวอยู่ที่ 6,000 ล้านบาท นักท่องเที่ยว 10 ล้านคน ซึ่งนักท่องเที่ยวหลักเป็นคนไทย ขณะที่ต่างชาติ ได้แก่ จีน ญี่ปุ่น โปรตุเกส และเนเธอร์แลนด์ เนื่องจากมีประวัติที่เกี่ยวข้องกับไทย ประกอบกับล่าสุดเตรียมส่งเสริมความสัมพันธ์บ้านพี่เมืองน้อง (sister city) กับเมืองเกียวโตและชิซูโอกะ ญี่ปุ่น และหนานหนิง จีน โดยมีการเจรจา 4 เรื่อง ทั้งวัฒนธรรม ท่องเที่ยว กีฬา และผลิตภัณฑ์โอท็อป โดยการวางคอนเทนต์การพัฒนาการท่องเที่ยวระหว่างกัน</p>
<h2><strong><span style="font-size: 14pt; color: #3366ff;">ตอบโจทย์การจัดการน้ำ</span></strong></h2>
<p>ขณะที่ผู้ประกอบการภาคอุตสาหกรรม มีโจทย์ที่ขอให้แก้ไข 1.น้ำท่วม 2.โลจิสติกส์ 3.ยาเสพติด ซึ่งจังหวัดได้ตอบโจทย์อย่างชัดเจนว่า พระนครศรีอยุธยาจะไม่มีน้ำท่วม โดยการบริหารจัดการน้ำได้ดำเนินงาน 3 ด้าน คือ 1) ป้องออก 2) พักตก 3) ระบายใต้ ซึ่งมีการแบ่งพื้นที่เมืองเป็น 4 ส่วน คือ พื้นที่เขตเมือง ซึ่งมีการขุดลอกคูคลอง ตั้งแต่เดือนกุมภาพันธ์-มีนาคม 158 จุด สร้างเขื่อนโอบพื้นที่มรดกโลก</p>
<p>สำหรับพื้นที่อุตสาหกรรม มีโครงการสร้างเขื่อนโอบล้อม 6 แห่ง ในโซนตะวันออกของจังหวัดเป็นแหล่งอุตสาหกรรม ขณะนี้สร้างแล้ว 4 เขื่อน และอยู่ระหว่างการก่อสร้าง 2 เขื่อน คาดว่าจะแล้วเสร็จอีกประมาณ 12 เดือน รวมถึงเตรียมของบประมาณก่อสร้างเพิ่มเติมอีก 2 เขื่อน เพื่อสร้างความมั่นใจว่าสามารถป้องกันได้เกิน 100% นับเป็นบัฟเฟอร์โซนชั้นแรก อีกนิคมอุตสาหกรรมแต่ละแห่งยังทำบัฟเฟอร์โซนเขื่อนกันน้ำของตัวเองด้วย ทำให้วันนี้โรงงานต่าง ๆ ไม่ย้ายฐานการผลิตแล้ว นิคมอุตสาหกรรมโรจนะขยายพื้นที่เพิ่มอีก 1,000 ไร่</p>
<h2><strong><span style="font-size: 14pt; color: #3366ff;">ปรับทัพเปลี่ยนช่วงทำนา</span></strong></h2>
<p>ด้านพื้นที่เกษตร ซึ่งอยู่ในโซนตะวันตกของจังหวัด จากเดิมที่มีน้ำหลากช่วง 15 กันยายนของทุกปี ชลประทานเริ่มปล่อยน้ำ 1 กรกฎาคม จึงได้กำหนดเลื่อนการทำนาขึ้นมา 50 วัน ซึ่งจะมีการเก็บเกี่ยวก่อน 15 กันยายนทั้งหมด โดยก่อนเริ่มแผนได้ทำประชาคม 1,488 หมู่บ้าน ส่งผลให้ภาครัฐไม่ต้องจ่ายเงินชดเชยนับพันล้านบาท และเกษตรกรไม่ต้องเป็นหนี้สิน โดยโครงการนี้ได้ขยายไปภาคเหนือ โดยกรมชลประทานประกาศว่า เริ่มปรับเปลี่ยนช่วงเวลาทำนาจากเดิม 1 กรกฎาคมทั้งหมด โดยนครสวรรค์เริ่ม 1 เมษายน และพื้นที่ด้านล่างลงมาเริ่ม 1 พฤษภาคม</p>
<p>ขณะเดียวกัน หลังเกี่ยวข้าวจะเอาน้ำเข้านาและส่งเสริมอาชีพประมง ด้วยการปล่อยพันธุ์ปลา 5 ล้านตัว ใช้เวลาประมาณ 2 เดือน หลังจากนั้นจะระบายน้ำออก เหลือประมาณ 1 ใน 4 เพื่อไว้เพาะปลูกต่อไป ทั้งนี้ ทำให้จังหวัดไม่ต้องขอน้ำ 300 ล้านลูกบาศก์เมตร (ลบ.ม.) มาทำนารอบใหม่ รวมถึงทำให้ได้ผลผลิตข้าวเพิ่มขึ้น โดยปี 2560 เพิ่มขึ้น 25 ถัง/ไร่ ลดการใช้สารเคมี 30% ในส่วนพื้นที่ลุ่มต่ำ น้ำที่หลากมา 1.2 พันล้าน ลบ.ม. นำเข้าไปเก็บไว้ในทุ่ง 3.9 แสนไร่ ทำให้ไม่เกิดน้ำท่วม</p>
<h2><span style="color: #3366ff; font-size: 14pt;"><strong>เดินหน้าแก้กฎหมายที่ดิน</strong></span></h2>
<p>นอกจากนี้ จังหวัดได้ปรับแก้กฎหมายที่ดิน ซึ่งกำหนดให้หมู่บ้านจัดสรรต้องดำเนินการ 3 เรื่อง ได้แก่ บ้านทุกหลังต้องมีถังเก็บน้ำขนาด 100 ลิตรขึ้นไป และถังดักไขมันประจำบ้าน รวมถึงเพิ่มขนาดท่อจาก 40 เซนติเมตร (ซม.) เป็น 60 ซม. ในส่วนของด้านการประปาส่วนภูมิภาค (กปภ.) ให้เพิ่มพื้นที่เก็บน้ำกว่า 1,000 ล้าน ลบ.ม. เพื่อสร้างระบบน้ำสำรอง โดยต้องทำน้ำประปาให้ได้อย่างน้อย 5 วัน เช่นเดียวกับโรงพยาบาล โรงแรม โรงเรียน วัด ให้เพิ่มพื้นที่เก็บน้ำ ปลูกต้นไม้ และทำหมันสุนัข ขณะนี้โรงพยาบาล 16 อำเภอ ทำระบบน้ำบาดาลแล้ว และเตรียมขยายเป็น 208 ตำบล นอกจากนี้ ยังมีโครงการขุดดินแลกน้ำ คือ การทำแก้มลิงไว้ทั้งหมด 208 ตำบล ขณะนี้ทำแล้วกว่า 80 ตำบล ซึ่งส่วนใหญ่เป็นที่ดินสาธารณะ</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>ไม่พลาดข่าวสารเศรษฐกิจ เจาะลึกทุกประเด็นทั้งภาครัฐ-เอกชน เพิ่มเราเป็นเพื่อนที่ Line </strong><strong>ได้เลย พิมพ์ @prachachat </strong><strong>หรือ คลิกลิงก์ <a href="https://line.me/R/ti/p/@prachachat">https://line.me/R/ti/p/@prachachat</a> <a href="https://line.me/R/ti/p/@prachachat"><img class="alignnone wp-image-261801" src="https://www.prachachat.net/wp-content/uploads/2018/12/en.png" alt="" width="119" height="37" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." /></a></strong></p>
<p><strong>หรือจะสแกน QR Code </strong><strong>ในรูป เราพร้อมเสิร์ฟข่าวเศรษฐกิจ-ธุรกิจถึงมือผู้อ่านทันที!</strong></p>
<p><img class="alignnone size-full wp-image-261819" src="https://www.prachachat.net/wp-content/uploads/2018/12/ad-@-line-2.jpg" sizes="(max-width: 2650px) 100vw, 2650px" srcset="https://www.prachachat.net/wp-content/uploads/2018/12/ad-@-line-2.jpg 2650w, https://www.prachachat.net/wp-content/uploads/2018/12/ad-@-line-2-300x113.jpg 300w, https://www.prachachat.net/wp-content/uploads/2018/12/ad-@-line-2-768x290.jpg 768w, https://www.prachachat.net/wp-content/uploads/2018/12/ad-@-line-2-1024x386.jpg 1024w, https://www.prachachat.net/wp-content/uploads/2018/12/ad-@-line-2-728x275.jpg 728w, https://www.prachachat.net/wp-content/uploads/2018/12/ad-@-line-2-1113x420.jpg 1113w" alt="" width="2650" height="1000" data-has-syndication-rights="1" data-portal-copyright="Matichon Public Co.,Ltd." /></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.prachachat.net/tag/%e0%b8%aa%e0%b8%b8%e0%b8%88%e0%b8%b4%e0%b8%99%e0%b8%95%e0%b9%8c-%e0%b9%84%e0%b8%8a%e0%b8%a2%e0%b8%8a%e0%b8%b8%e0%b8%a1%e0%b8%a8%e0%b8%b1%e0%b8%81%e0%b8%94%e0%b8%b4%e0%b9%8c">สุจินต์ ไชยชุมศักดิ์</a></li><li><a href="https://www.prachachat.net/tag/%e0%b8%ad%e0%b8%a2%e0%b8%b8%e0%b8%98%e0%b8%a2%e0%b8%b2">อยุธยา</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><div class="td-default-sharing"><div class="ud-sharing-summary"><i class="td-icon-share"></i></div><a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.prachachat.net%2Flocal-economy%2Fnews-270244" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9C%E0%B8%AA%E0%B8%B8%E0%B8%88%E0%B8%B4%E0%B8%99%E0%B8%95%E0%B9%8C+%E0%B9%84%E0%B8%8A%E0%B8%A2%E0%B8%8A%E0%B8%B8%E0%B8%A1%E0%B8%A8%E0%B8%B1%E0%B8%81%E0%B8%94%E0%B8%B4%E0%B9%8C%E2%80%9D+%E0%B8%9E%E0%B9%88%E0%B8%AD%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%A2%E0%B8%B8%E0%B8%98%E0%B8%A2%E0%B8%B2+%E0%B8%A3%E0%B8%B8%E0%B8%81%E0%B9%81%E0%B8%9C%E0%B8%99%E0%B8%88%E0%B8%B1%E0%B8%94%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%99%E0%B9%89%E0%B8%B3-%E0%B9%80%E0%B8%AA%E0%B8%A3%E0%B8%B4%E0%B8%A1%E0%B9%81%E0%B8%81%E0%B8%A3%E0%B9%88%E0%B8%87%E0%B8%97%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%A7&url=https%3A%2F%2Fwww.prachachat.net%2Flocal-economy%2Fnews-270244&via=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.prachachat.net/local-economy/news-270244" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-buttons ud-social-sharing-line" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.prachachat.net%2Flocal-economy%2Fnews-270244" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=650,toolbar=0'); return false;"><i class="ud-social-icon-line"></i><div class="td-social-but-text">Line</div></a></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.prachachat.net/author/yee">yee</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="yee"></span><meta itemprop="datePublished" content="2018-12-26T10:16:53+00:00"><meta itemprop="dateModified" content="2018-12-26T10:19:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.prachachat.net/local-economy/news-270244"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo.png"></span><meta itemprop="name" content="ประชาชาติ"></span><meta itemprop="headline " content="&quot;สุจินต์ ไชยชุมศักดิ์&quot; พ่อเมืองอยุธยา รุกแผนจัดการน้ำ-เสริมแกร่งท่องเที่ยว"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.prachachat.net/wp-content/uploads/2018/12/phu01241261p1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="564"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td-a-rec td-a-rec-id-ud_b3x_post_ad  td_uid_7_5c22f738c3d9a_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b3x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b3x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b3x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b3_post"></div>

<div id="adn-0000000000024410" style="display:none"></div>
<div id="adn-0000000000025488" style="display:none"></div>

<!-- AIS script begin -->
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140748047773516806']);
cX.callQueue.push(['sendPageViewEvent']);

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_b3x_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_b3x_post_ad_script_ads_show){

            (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
            window.adn = window.adn || {};
            adn.calls = adn.calls || [];
            adn.calls.push(function() {
                        adn.request({
                                    siteId: '1140748047773516806',
                                    adUnits: [
                                    {auId: '0000000000024410', auW: 500, auH:500 },
                                    {auId: '0000000000025488', auW: 980, auH: 480, resizeOnPageLoad: false } 
                        ]});
            });

}
</script>
<!-- AIS script end --></div><div class="td-a-rec td-a-rec-id-ud_taboola_ad  td-rec-hide-on-tl td-rec-hide-on-tp td_uid_8_5c22f738c41e6_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_taboola_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width < 768 ) ;
if(!ud_taboola_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_taboola_ad")[0].remove();
}
</script>
<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

var udEnableTaboola = true
var udArticleElem = document.getElementsByTagName("article")[0]
if(typeof udArticleElem != 'undefined' && udArticleElem) {
 var udCats = udArticleElem.getAttribute('class').match(/ *category-([A-Za-z0-9_-]*) */g).map(function(s) { return s.trim() });
 for (var i = 0; i < udCats.length; i++) {
  if(udCats[i] == 'category-royal-funeral-pyre-news' || udCats[i] == 'category-royal-funeral-pyre-report' || udCats[i] == 'category-the-royal-cremetion' || udCats[i] == 'category-rama9royalfuneral') {
   udEnableTaboola = false
  }
 }
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
}

}
</script>

<script type="text/javascript">
// if statement below is generated by theme, "ud_taboola_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_taboola_ad_script_ads_show){

if(udEnableTaboola) {
document.write('<div id="taboola-below-article-thumbnails-2nd"></div>');
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
}

}
</script></div>
    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.prachachat.net/general/news-270245">ทบ.ทดสอบ &#8220;รถถังจีน&#8221; VT4 จำนวน 10 คันผ่านฉลุย ปี&#8217;62 ดันแผนจัดซื้อเพิ่มให้ครบ 1 กองพัน</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.prachachat.net/finance/news-270256">บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 26 ธ.ค. 2561</a></div></div></div>    <div class="td_block_wrap td_block_related_posts td_uid_9_5c22f738c50d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c22f738c50d1" ><script>var block_td_uid_9_5c22f738c50d1 = new tdBlock();
block_td_uid_9_5c22f738c50d1.id = "td_uid_9_5c22f738c50d1";
block_td_uid_9_5c22f738c50d1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5c22f738c50d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c22f738c50d1_rand","tdc_css_class_style":"td_uid_9_5c22f738c50d1_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":270244,"live_filter_cur_post_author":"34","block_template_id":"","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"","ud_readmore_text":"","ud_readmore_url":"","ud_readmore_icon_style":""}';
block_td_uid_9_5c22f738c50d1.td_column_number = "3";
block_td_uid_9_5c22f738c50d1.block_type = "td_block_related_posts";
block_td_uid_9_5c22f738c50d1.post_count = "3";
block_td_uid_9_5c22f738c50d1.found_posts = "44935";
block_td_uid_9_5c22f738c50d1.header_color = "";
block_td_uid_9_5c22f738c50d1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c22f738c50d1.max_num_pages = "14979";
tdBlocksArray.push(block_td_uid_9_5c22f738c50d1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5c22f738c62e5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5c22f738c50d1" href="#">RELATED ARTICLES</a></h4><div id=td_uid_9_5c22f738c50d1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.prachachat.net/general/news-270253" rel="bookmark" title="กองเฝ้าระวังแผ่นดินไหว แจง ข่าวลือเตือน 9 จังหวัดอาจซ้ำรอยคลื่นยักษ์ถล่มอินโดฯ ไม่เป็นความจริง"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/12/3000-728x410-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2018/12/3000-728x410-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2018/12/3000-728x410-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="กองเฝ้าระวังแผ่นดินไหว แจง ข่าวลือเตือน 9 จังหวัดอาจซ้ำรอยคลื่นยักษ์ถล่มอินโดฯ ไม่เป็นความจริง"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/general/news-270253" rel="bookmark" title="กองเฝ้าระวังแผ่นดินไหว แจง ข่าวลือเตือน 9 จังหวัดอาจซ้ำรอยคลื่นยักษ์ถล่มอินโดฯ ไม่เป็นความจริง">กองเฝ้าระวังแผ่นดินไหว แจง ข่าวลือเตือน 9 จังหวัดอาจซ้ำรอยคลื่นยักษ์ถล่มอินโดฯ ไม่เป็นความจริง</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.prachachat.net/finance/news-270260" rel="bookmark" title="โบรกฯประเมินดัชนีหุ้นวันนี้มีโอกาสฟื้น หลังเมื่อวานร่วงหนัก-ตลาดภูมิภาคฟื้น"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/12/grid-786084_960_720-1-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2018/12/grid-786084_960_720-1-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2018/12/grid-786084_960_720-1-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="โบรกฯประเมินดัชนีหุ้นวันนี้มีโอกาสฟื้น หลังเมื่อวานร่วงหนัก-ตลาดภูมิภาคฟื้น"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/finance/news-270260" rel="bookmark" title="โบรกฯประเมินดัชนีหุ้นวันนี้มีโอกาสฟื้น หลังเมื่อวานร่วงหนัก-ตลาดภูมิภาคฟื้น">โบรกฯประเมินดัชนีหุ้นวันนี้มีโอกาสฟื้น หลังเมื่อวานร่วงหนัก-ตลาดภูมิภาคฟื้น</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.prachachat.net/finance/news-270256" rel="bookmark" title="บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 26 ธ.ค. 2561"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/12/hands-1004132_960_720-2-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2018/12/hands-1004132_960_720-2-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2018/12/hands-1004132_960_720-2-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 26 ธ.ค. 2561"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/finance/news-270256" rel="bookmark" title="บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 26 ธ.ค. 2561">บล.บัวหลวง รายงานภาวะรอบด้านตลาดหุ้น 26 ธ.ค. 2561</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c22f738c50d1" data-td_block_id="td_uid_9_5c22f738c50d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c22f738c50d1" data-td_block_id="td_uid_9_5c22f738c50d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    <div class="td-a-rec td-a-rec-id-ud_b4x_post_ad  td_uid_11_5c22f738c8d23_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b4x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b4x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b4x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b4_post"></div></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title ud_block_with_title td_block_widget td_uid_12_5c22f738c99a8_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_12_5c22f738c99a8" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ติดตามเรา</span></h4></div><div class="td_mod_wrap"><div style="text-align: center;">
<div class="fb-page" data-href="https://www.facebook.com/PrachachatOnline" data-height="250" data-small-header="false" data-width="500" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/PrachachatOnline"><p><a href="https://www.facebook.com/PrachachatOnline">ประชาชาติออนไลน์</a></p></blockquote>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-ud_b2x_post_ad  td_uid_13_5c22f738c9cff_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b2x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 ) || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_b2x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b2x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b2_post"></div></div><div class="td_block_wrap td_block_7 ud_block_with_title td_block_widget td_uid_14_5c22f738ca248_rand td-pb-border-top td_block_template_70 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5c22f738ca248" >
<style>
.td_uid_14_5c22f738ca248_rand .td-next-prev-wrap a:hover,
            .td_uid_14_5c22f738ca248_rand .td-load-more-wrap a:hover {
                background-color: #fc735b !important;
                border-color: #fc735b !important;
            }

            .td_uid_14_5c22f738ca248_rand .td-read-more a,
            .td_uid_14_5c22f738ca248_rand .td-weather-information:before,
            .td_uid_14_5c22f738ca248_rand .td-weather-week:before,
            .td_uid_14_5c22f738ca248_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_14_5c22f738ca248_rand .td-post-category,
            .td_uid_14_5c22f738ca248_rand .td-post-category:hover,
            .td_uid_14_5c22f738ca248_rand .td-subcat-dropdown ul:after,
            .td_uid_14_5c22f738ca248_rand .td-block-title {
                background-color: #fc735b !important;
            }
</style><script>var block_td_uid_14_5c22f738ca248 = new tdBlock();
block_td_uid_14_5c22f738ca248.id = "td_uid_14_5c22f738ca248";
block_td_uid_14_5c22f738ca248.atts = '{"limit":"6","sort":"udpvc_count_1day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0e02\u0e48\u0e32\u0e27\u0e19\u0e48\u0e32\u0e2a\u0e19\u0e43\u0e08","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#fc735b","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5c22f738ca248_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5c22f738ca248_rand","tdc_css_class_style":"td_uid_14_5c22f738ca248_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_70","ud_block_adspot_bottom_id":"","ud_block_adspot_top_id":"","ud_taxonomy_name":"","ud_taxonomy_term_include_ids":"","ud_taxonomy_term_exclude_ids":"","ud_use_category_url":"","ud_block_id_for_ad":"__popular-post-page","ud_readmore_text":"","ud_readmore_url":"","ud_readmore_icon_style":""}';
block_td_uid_14_5c22f738ca248.td_column_number = "1";
block_td_uid_14_5c22f738ca248.block_type = "td_block_7";
block_td_uid_14_5c22f738ca248.post_count = "6";
block_td_uid_14_5c22f738ca248.found_posts = "0";
block_td_uid_14_5c22f738ca248.header_color = "#fc735b";
block_td_uid_14_5c22f738ca248.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c22f738ca248.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_14_5c22f738ca248);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ข่าวน่าสนใจ</span></h4></div><div id=td_uid_14_5c22f738ca248 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/general/news-270204" rel="bookmark" title="ศาลตัดสินมหากาพย์โกงพันล้าน สจล. จำคุก11คน สูงสุด203ปี อ่านคำพิพากษามาราธอนข้ามวันข้ามคืน!"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/12/1-357-728x455-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2018/12/1-357-728x455-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2018/12/1-357-728x455-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="ศาลตัดสินมหากาพย์โกงพันล้าน สจล. จำคุก11คน สูงสุด203ปี อ่านคำพิพากษามาราธอนข้ามวันข้ามคืน!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/general/news-270204" rel="bookmark" title="ศาลตัดสินมหากาพย์โกงพันล้าน สจล. จำคุก11คน สูงสุด203ปี อ่านคำพิพากษามาราธอนข้ามวันข้ามคืน!">ศาลตัดสินมหากาพย์โกงพันล้าน สจล. จำคุก11คน สูงสุด203ปี อ่านคำพิพากษามาราธอนข้ามวันข้ามคืน!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/property/news-270181" rel="bookmark" title="ลูกหลานย่าโมเฮ! ครม.เคาะสร้างรถไฟฟ้า ”โคราช” วงเงิน 3.2 หมื่นล้าน"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/12/S__9527316-1-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2018/12/S__9527316-1-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2018/12/S__9527316-1-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="ลูกหลานย่าโมเฮ! ครม.เคาะสร้างรถไฟฟ้า ”โคราช” วงเงิน 3.2 หมื่นล้าน"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/property/news-270181" rel="bookmark" title="ลูกหลานย่าโมเฮ! ครม.เคาะสร้างรถไฟฟ้า ”โคราช” วงเงิน 3.2 หมื่นล้าน">ลูกหลานย่าโมเฮ! ครม.เคาะสร้างรถไฟฟ้า ”โคราช” วงเงิน 3.2 หมื่นล้าน</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/general/news-270188" rel="bookmark" title="บีโอไอหนุนคนไทยใช้รถยนต์ไฟฟ้า ไฟเขียวตั้งสถานีบริการ 3,000 หัวจ่ายทุกภาคทั่วประเทศ"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/12/หนุนใช้รถยนต์ไฟฟ้า-696x392-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2018/12/หนุนใช้รถยนต์ไฟฟ้า-696x392-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2018/12/หนุนใช้รถยนต์ไฟฟ้า-696x392-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="บีโอไอหนุนคนไทยใช้รถยนต์ไฟฟ้า ไฟเขียวตั้งสถานีบริการ 3,000 หัวจ่ายทุกภาคทั่วประเทศ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/general/news-270188" rel="bookmark" title="บีโอไอหนุนคนไทยใช้รถยนต์ไฟฟ้า ไฟเขียวตั้งสถานีบริการ 3,000 หัวจ่ายทุกภาคทั่วประเทศ">บีโอไอหนุนคนไทยใช้รถยนต์ไฟฟ้า ไฟเขียวตั้งสถานีบริการ 3,000 หัวจ่ายทุกภาคทั่วประเทศ</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/property/news-270194" rel="bookmark" title="อนุมัติกันข้ามปี! ครม.บิ๊กตู่เคาะงบปี&#8217;63 คมนาคม 31 โครงการ 5.7 หมื่นล้าน"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/12/1465410100_อาคม-234x161.jpeg" srcset="https://www.prachachat.net/wp-content/uploads/2018/12/1465410100_อาคม-234x161.jpeg 234w, https://www.prachachat.net/wp-content/uploads/2018/12/1465410100_อาคม-100x70.jpeg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="อนุมัติกันข้ามปี! ครม.บิ๊กตู่เคาะงบปี&#8217;63 คมนาคม 31 โครงการ 5.7 หมื่นล้าน"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/property/news-270194" rel="bookmark" title="อนุมัติกันข้ามปี! ครม.บิ๊กตู่เคาะงบปี&#8217;63 คมนาคม 31 โครงการ 5.7 หมื่นล้าน">อนุมัติกันข้ามปี! ครม.บิ๊กตู่เคาะงบปี’63 คมนาคม 31 โครงการ 5.7 หมื่นล้าน</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/finance/news-270145" rel="bookmark" title="หุ้นไทยปิดลบ ร่วงหนักกว่า 34.64 จุด โบรกฯ เผยดัชนีวันนี้ลงไปทดสอบจุดต่ำสุดในรอบปี"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/12/000_Hkg7475125-1-1-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2018/12/000_Hkg7475125-1-1-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2018/12/000_Hkg7475125-1-1-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="หุ้นไทยปิดลบ ร่วงหนักกว่า 34.64 จุด โบรกฯ เผยดัชนีวันนี้ลงไปทดสอบจุดต่ำสุดในรอบปี"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/finance/news-270145" rel="bookmark" title="หุ้นไทยปิดลบ ร่วงหนักกว่า 34.64 จุด โบรกฯ เผยดัชนีวันนี้ลงไปทดสอบจุดต่ำสุดในรอบปี">หุ้นไทยปิดลบ ร่วงหนักกว่า 34.64 จุด โบรกฯ เผยดัชนีวันนี้ลงไปทดสอบจุดต่ำสุดในรอบปี</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.prachachat.net/spinoff/entertainment/news-270055" rel="bookmark" title="&#8220;เดวิด-วิคตอเรีย เบ็คแฮม&#8221; ได้รับเงินปันผลกว่า 30 ล้านปอนด์จากอาณาจักรธุรกิจตนเอง"><img width="234" height="161" class="entry-thumb" src="https://www.prachachat.net/wp-content/uploads/2018/12/2018-05-19T100900Z_58255769_RC1B6DA3B900_RTRMADP_3_BRITAIN-ROYALS-234x161.jpg" srcset="https://www.prachachat.net/wp-content/uploads/2018/12/2018-05-19T100900Z_58255769_RC1B6DA3B900_RTRMADP_3_BRITAIN-ROYALS-234x161.jpg 234w, https://www.prachachat.net/wp-content/uploads/2018/12/2018-05-19T100900Z_58255769_RC1B6DA3B900_RTRMADP_3_BRITAIN-ROYALS-100x70.jpg 100w" sizes="(max-width: 234px) 100vw, 234px" alt="" title="&#8220;เดวิด-วิคตอเรีย เบ็คแฮม&#8221; ได้รับเงินปันผลกว่า 30 ล้านปอนด์จากอาณาจักรธุรกิจตนเอง"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.prachachat.net/spinoff/entertainment/news-270055" rel="bookmark" title="&#8220;เดวิด-วิคตอเรีย เบ็คแฮม&#8221; ได้รับเงินปันผลกว่า 30 ล้านปอนด์จากอาณาจักรธุรกิจตนเอง">“เดวิด-วิคตอเรีย เบ็คแฮม” ได้รับเงินปันผลกว่า 30 ล้านปอนด์จากอาณาจักรธุรกิจตนเอง</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="ud_readmore_wrap"></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-ud_b6x_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_5c22f738e2444_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_b6x_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_b6x_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_b6x_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-b6_post"></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span4"><aside class="footer-logo-wrap"><a href="https://www.prachachat.net/"><img class="td-retina-data" src="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo.png" data-retina="https://www.prachachat.net/wp-content/uploads/2017/06/prachachat-logo-retina.png" alt="ประชาชาติ" title="ประชาชาติ" width="" /></a></aside></div><div class="td-pb-span4"><aside class="footer-text-wrap">บริษัท มติชน จำกัด (มหาชน)</br>
12 ถนนเทศบาลนฤมาล หมู่บ้านประชานิเวศ 1</br>
แขวงลาดยาว จตุจักร กรุงเทพฯ​10900</br>
โทร 02-589-0020-1 ติดต่อฝ่ายข่าวหนังสือพิมพ์ 1544</br>
ติดต่อฝ่ายข่าวออนไลน์ 1518,1551</br>
ต่อฝ่ายสมาชิก 3342</br>
ต่อฝ่ายโฆษณา 1605</br>
email: <a href="mailto:prachachat.net@gmail.com">prachachat.net@gmail.com</a> </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PrachachatOnline/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:prachachat.net@gmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/prachachat" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><div class="ud-truehits-wrapper"><div id="truehits_div"></div>
<script type="text/javascript">
    (function() {
        var ga1 = document.createElement('script'); ga1.type = 'text/javascript';
        ga1.async = true;
        ga1.src = "//lvs.truehits.in.th/dataa/t0029523.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga1, s);
    })();
</script></div></aside></div>        </div>
    </div>
</div>
<div class="ud-footer-wrapper"><div class="ud-sticky-bottom-ads-wrap"><div class="ud-sticky-bottom-ads"><script type="text/javascript">var ud_sticky_ad_info = [{"minWidth":0,"maxWidth":768,"limitHeight":0,"enable":true},{"minWidth":768,"maxWidth":1019,"limitHeight":0,"enable":true},{"minWidth":1019,"maxWidth":1140,"limitHeight":0,"enable":true},{"minWidth":1140,"maxWidth":null,"limitHeight":0,"enable":false}];</script><div class="td-a-rec td-a-rec-id-ud_footer_sticky_post_ad  td-rec-hide-on-m td_uid_17_5c22f738e2acb_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_footer_sticky_post_ad_script_ads_show = false || ( ud_screen_width >= 1019  && ud_screen_width < 1140 )  || ( ud_screen_width >= 768  && ud_screen_width < 1019 )  || ( ud_screen_width < 768 ) ;
if(!ud_footer_sticky_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_footer_sticky_post_ad")[0].remove();
}
</script>
<div id="ud-dfp-ad-pos-footer_sticky_post"></div>
</div></div></div></div>

<div class="ud-footer-wrapper"><div class="td-a-rec td-a-rec-id-ud_takeover_post_ad  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_18_5c22f738e2eb7_rand td_block_template_1"><script type="text/javascript">
var ud_screen_width = document.body.clientWidth;
var ud_takeover_post_ad_script_ads_show = false || ( ud_screen_width >= 1140 );
if(!ud_takeover_post_ad_script_ads_show){
document.getElementsByClassName("td-a-rec-id-ud_takeover_post_ad")[0].remove();
}
</script>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'>
// if statement below is generated by theme, "ud_takeover_post_ad_script_ads_show" will defined at runtime according to device disable/enable option below.
if(ud_takeover_post_ad_script_ads_show){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads6.matichon.co.th/www/delivery/ajs.php':'http://ads6.matichon.co.th/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script><noscript><a href='http://ads6.matichon.co.th/www/delivery/ck.php?n=a6d32c7d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads6.matichon.co.th/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6d32c7d' border='0' alt='' /></a></noscript>
</div></div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © by Matichon Public Co.,Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">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</script>                <script>
                    jQuery.post('https://stat.matichon.co.th/prachachat/save',
                        {
                            'jwt': 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpZCI6MjcwMjQ0LCJ3ZWJzbHVnIjoicHJhY2hhY2hhdCJ9.8EzrApuVz519SD8H4gHKmd9lqtvfdEuucS57YbngzG4'
                        }
                        , function (data) {
                            //console.log('test');
                        }, 'json');
                </script>

                <script type="text/javascript"></script><div class="td-container"><div id="light" class="white_content2 ud-khaosod-survey" style="display: block;">
    <div class="survey-wrapper" >
        <img src="https://www.prachachat.net/wp-content/uploads/2018/02/survey-prachachat-new.png">
        <a class="do-survey" href="https://goo.gl/forms/nDwVTi2ISF8BCOl13" onclick="doSurveye()" ></a>
        <a class="reject-survey" href="javascript:void(0)" onclick="rejectSurveye()" ></a>
        <a class="close-survey" href="javascript:void(0)" onclick="closeSurveye()"></a>
    </div>
</div></div><script type="text/javascript">var _docHeightSurvey = (document.height !== undefined) ? document.height : document.body.offsetHeight;
jQuery(window).scroll(function() {
    if( ( jQuery("body.page-id-916").length > 0 ) || ( jQuery("body.category").length > 0 ) || ( jQuery("body.single-post").length > 0 ) ){
        //if(screen.width > 992){
            if( (!hasNextTimePassed()) || (isDoSurveye()) ) return false;
            return false;
            var windowTop = jQuery(window).scrollTop();
            if(windowTop > (_docHeightSurvey / 2)){
                jQuery('.ud-khaosod-survey').css('visibility', 'visible');
            }else{
                jQuery('.ud-khaosod-survey').css('visibility', 'hidden');
            }
        //}
    }
});

if(screen.width < 992){
    jQuery('.ud_webpush_sticky').css('height', '0');
    jQuery('.ud_webpush_sticky').css('opacity', '0');
    jQuery('.ud_webpush_sticky').css('padding', '0');
}


// ----- google tag manager -----------------------
//header logo
jQuery('.td-main-logo').on("click", function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_header",
        "event_action": "click",
        "event_label": "logo"
    })
})

//footer logo
jQuery('.td-footer-wrapper .footer-logo-wrap a').on("click", function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_footer",
        "event_action": "click",
        "event_label": "logo"
    })
})

//header social button
jQuery.each(jQuery('.td-header-wrap .td-social-icon-wrap'), function () {
    var iconFont = jQuery(this).find('.td-icon-font');
    if (!iconFont.length) {
        return;
    }
    var matches = iconFont.attr('class').match(/\btd-icon-((?!font).*)\b/)
    if (matches) {
        jQuery(this).find('a').click(function () {
            dataLayer.push({
                "event": "track_event",
                "event_category": "navigation_header",
                "event_action": "social_button_click",
                "event_label": match[1]
            })
        })
    }
});

//footer social button
jQuery.each(jQuery('.td-footer-wrapper .td-social-icon-wrap'), function () {
    var iconFont = jQuery(this).find('.td-icon-font');
    if (!iconFont.length) {
        return;
    }
    var matches = iconFont.attr('class').match(/\btd-icon-((?!font).*)\b/)
    if (matches) {
        jQuery(this).find('a').click(function () {
            dataLayer.push({
                "event": "track_event",
                "event_category": "navigation_footer",
                "event_action": "social_button_click",
                "event_label": match[1]
            })
        })
    }
});

jQuery('.ud-truehits-wrapper #truehits_div').click(function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_footer",
        "event_action": "social_button_click",
        "event_label": "truehits"
    })
})

//social-sharing-button
jQuery.each(jQuery('.td-post-sharing .td-social-sharing-buttons'), function () {
    var matches = jQuery(this).attr('class').match(/\b(?:td-social-|ud-social-sharing-)((?!sharing-buttons).*)\b/)
    if (matches) {
        jQuery(this).find('a').click(function () {
            dataLayer.push({
                "event": "track_event",
                "event_category": "social_share_button",
                "event_action": match[1],
                "event_label": window.location.href.split('?')[0]
            })
        })
    }
});

jQuery('.header-search-wrap .td-drop-down-search').click(function () {
    dataLayer.push({
        "event": "track_event",
        "event_category": "navigation_header",
        "event_action": "site_search_click",
        "event_label": ""
    })
})</script><script type='text/javascript' src='https://www.prachachat.net/wp-content/themes/prachachat-theme/js/tagdiv_theme.min.js?ver=8.2.0.14.7'></script>
<script type='text/javascript' src='https://www.prachachat.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.prachachat.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.prachachat.net/wp-content/themes/prachachat-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.prachachat.net/wp-content/themes/prachachat-theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c22f738e3dff"></textarea>
						<div id="td_live_css_uid_1_5c22f738e3dff" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c22f738e3dff');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c22f738e3dff");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script>
</body>
</html>
